forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par profil54 Mer 11 Oct 2017 - 20:51

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 205 utilisateurs en ligne :: 5 Enregistrés, 2 Invisibles et 198 Invités :: 2 Moteurs de recherche

duss, netnico, papy3264, PILOUF, prutserjo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Trafic 1.9l DCI100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
didier-e
découvreur
découvreur


interface :
  • Autre

Messages : 41
Date d'inscription : 20/05/2012
Age : 46

MessageSujet: Trafic 1.9l DCI100   Sam 14 Fév 2015 - 22:08

Bonjour, voila le problème le véhicule n'est pas a moi et se trouve a12 km de chez moi.
Trafic de 2003 1.9l dci100, s'est arrête en roulant.

Pas de défaut moteur, pression rail 0 bar
Après vérification la pompe de gavage fonctionnait par intermittence et très peut de débit.
Essai avec un bidon de GO et une pompe de gavage (iveco daily) branché en directe sur le filtre GO, alim directe sur la batterie  le véhicule démarre .

Échange de la pompe de gavage dans le réservoir (pompe hs tourne quand bon lui semble).

Et la le véhicule ne démarre pas
Gasoil arrive au filtre ainsi qu'a la pompe HP
  Pression rail 0
  Pas de défaut
  Synchronisation Ok
  Anti démarrage Ok
  Pas de Go en sortie pompe HP

Avez vous une idée ? pompe hp?


ps: lors de l'essai avec la pompe de gavage branchée en directe sur le filtre Go le véhicule s’arrêtait si je  coupais  l'alimentation de la pompe.

Cdt
Didier
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1307
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 9:29

pas de tuyau bouché entre reservoir et filtre a go??
Revenir en haut Aller en bas
frederic
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1633
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 10:46

elle tourne ou pas cette nouvelle pompe?
Revenir en haut Aller en bas
didier-e
découvreur
découvreur


interface :
  • Autre

Messages : 41
Date d'inscription : 20/05/2012
Age : 46

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 11:41

la nouvelle pompe tourne bien, quelque seconde a la mise contact puis s'arrête si on ne démarre pas, normal ! .
Le gasoil arrive bien en débit et avec une certaine pression jusqu'à la pompe HP,
le gasoil sort aussi de la pompe HP sur le retour.

La pompe HP ne fait pas de pression rien ne sort sur la sortie HP.

Le régulateur de pression chante un peut a la mise sous tension.


Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 12:11

T'es bien sur que c'est du gazole dans le réservoir?

Citation :
Essai avec un bidon de GO et une pompe de gavage (iveco daily) branché en directe sur le filtre GO, alim directe sur la batterie le véhicule démarre .
Cette pompe de gavage elle envoie combien de pression dans le circuit BP?
Revenir en haut Aller en bas
didier-e
découvreur
découvreur


interface :
  • Autre

Messages : 41
Date d'inscription : 20/05/2012
Age : 46

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 13:03

Oui c du gasoil il reste les 3/4 du réservoir, le plein avait été fait.
La nouvelle pompe de gavage est neuve acheté chez Renault je l'entends tourner dans le réservoir.

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Trafic 1.9l DCI100   

Revenir en haut Aller en bas
 
Trafic 1.9l DCI100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: