forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Anomalie antipollution
par vcloclo1 Aujourd'hui à 13:06

» dump vierge uch N3
par frederic Aujourd'hui à 8:10

» A quoi sert Inhibition ou arret inhibition alimentation
par ctophe33 Hier à 23:54

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Hier à 21:51

» meriva 1.6 16V
par phm59 Hier à 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 298 utilisateurs en ligne :: 11 Enregistrés, 2 Invisibles et 285 Invités :: 2 Moteurs de recherche

bernard-odile, heineken, lilw, LOULE, monfiston, oups29, profil54, thierryledingue, titoun, vcloclo1, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Trafic 1.9l DCI100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
didier-e
découvreur
découvreur


interface :
  • Autre

Messages : 41
Date d'inscription : 20/05/2012
Age : 46

MessageSujet: Trafic 1.9l DCI100   Sam 14 Fév 2015 - 22:08

Bonjour, voila le problème le véhicule n'est pas a moi et se trouve a12 km de chez moi.
Trafic de 2003 1.9l dci100, s'est arrête en roulant.

Pas de défaut moteur, pression rail 0 bar
Après vérification la pompe de gavage fonctionnait par intermittence et très peut de débit.
Essai avec un bidon de GO et une pompe de gavage (iveco daily) branché en directe sur le filtre GO, alim directe sur la batterie  le véhicule démarre .

Échange de la pompe de gavage dans le réservoir (pompe hs tourne quand bon lui semble).

Et la le véhicule ne démarre pas
Gasoil arrive au filtre ainsi qu'a la pompe HP
  Pression rail 0
  Pas de défaut
  Synchronisation Ok
  Anti démarrage Ok
  Pas de Go en sortie pompe HP

Avez vous une idée ? pompe hp?


ps: lors de l'essai avec la pompe de gavage branchée en directe sur le filtre Go le véhicule s’arrêtait si je  coupais  l'alimentation de la pompe.

Cdt
Didier
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1199
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 9:29

pas de tuyau bouché entre reservoir et filtre a go??
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1622
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 10:46

elle tourne ou pas cette nouvelle pompe?
Revenir en haut Aller en bas
didier-e
découvreur
découvreur


interface :
  • Autre

Messages : 41
Date d'inscription : 20/05/2012
Age : 46

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 11:41

la nouvelle pompe tourne bien, quelque seconde a la mise contact puis s'arrête si on ne démarre pas, normal ! .
Le gasoil arrive bien en débit et avec une certaine pression jusqu'à la pompe HP,
le gasoil sort aussi de la pompe HP sur le retour.

La pompe HP ne fait pas de pression rien ne sort sur la sortie HP.

Le régulateur de pression chante un peut a la mise sous tension.


Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 12:11

T'es bien sur que c'est du gazole dans le réservoir?

Citation :
Essai avec un bidon de GO et une pompe de gavage (iveco daily) branché en directe sur le filtre GO, alim directe sur la batterie le véhicule démarre .
Cette pompe de gavage elle envoie combien de pression dans le circuit BP?
Revenir en haut Aller en bas
didier-e
découvreur
découvreur


interface :
  • Autre

Messages : 41
Date d'inscription : 20/05/2012
Age : 46

MessageSujet: Re: Trafic 1.9l DCI100   Dim 15 Fév 2015 - 13:03

Oui c du gasoil il reste les 3/4 du réservoir, le plein avait été fait.
La nouvelle pompe de gavage est neuve acheté chez Renault je l'entends tourner dans le réservoir.

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Trafic 1.9l DCI100   

Revenir en haut Aller en bas
 
Trafic 1.9l DCI100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: