forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par patstch Aujourd'hui à 6:29

» zafira 2.0 dti - code P0400 (5)
par lmc Aujourd'hui à 5:43

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 86 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 81 Invités :: 2 Moteurs de recherche

alain, grimault, hubletyves, lmc, patstch

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Modus qui démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Modus qui démarre plus   Ven 12 Déc 2014 - 18:11

Bonjours je viens vers vos car ma modus 1.5dci est en panne du jour au l'an demain elle roulait d'un coup perte de puissance et elle a callé puis panne injecte cation au démarrage.
Donc passage à la kts défaut préchauffage et code défaut p0089 pression rail valeur Mini Seuil de regul atteint

Donc remplacement directe du capteur pression rail ainsi l'actuateur de débit sur la pompe hp. Essaie de démarrage rien a faire

Contrôle du gasoil qui arrive bien au injecteur ok
Contrôle des retour de gasoil alors branchement de tuyau transparent pour contrôler voici se que sa m'a fait après un lancement de démarreur environ 8 seconde
Injecteur 1: un retour de gasoil d'environ 6-7cm
Injecteur 2 : 0 cm
Injecteur 3 : 0cm
Injecteur 4 : 0,5 voir 1 cm

Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:13

Injecteur 1 à remplacer.
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:17

ta pas une interface clip pour faire un diag ,car se modèle de voiture c'est le défaut récurent ,comme dit Teuteu0169 ton injecteur 1 ou ta pompe hp c'est la maladie
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:20

vérifie la soupape de régulation de pression de la pompe d injection. Remplace la et réinitialise la pompe avec une valise clip ou kts
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:23

a tu essayé seulement de réinitialisé la pompe avec une valise clip ou kts ???? tien nous au courant
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:36

Oui c.est bien se que je me disait l.Injecteur 1 est je car il devrait faire comme les autres pas avoir de retour vu que le moteur n'as pas démarrer . Au start pilot le moteur démarre et callé d'un coup .
Non je n'ai pas réinitialiser la pompe je regarderais sa demain que entend tu par la soupape de révulsait ion de pression ? Un injecteur hs peut l'empêcher de démarrer ?
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:41

la soupape sur ta pompe (régulation de pression de la pompe d injection)
sa ressemble a sa



http://www.liron.fr/shop/article_9109-903/REGULATEUR-DE-POMPE-IMV-DELPHI-9109-903.html?shop_param=cid%3D1%26aid%3D9109-903%26

http://www.injecteurdiscount.fr/contents/fr/d1842.html
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:49

Oui c'est se que j'appelle l'actuateur de débit que j'ai mis neuf sur la pompe
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 18:54

donc il te reste a réinitialisé la pompe avec une valise clip ou kts .... si sa fonctionne c'est ok si non tu change ton injecteur (1) et tu réinitialisé la pompe ou c'est ta pompe qui est HS ! tu la change http://www.injecteurdiscount.fr/contents/fr/p3760.html
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Ven 12 Déc 2014 - 19:02

D'accord je vous tiens au courant merci pour cette réponse rapide
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Jeu 18 Déc 2014 - 20:08

Voilà les nouvelles .
Montage d'un injecteur mais de référence differente donc impossible d'enregistrer le code injecteur.
Par contre on dirait qu'elle a envie de demarrer et plus le défaut p0089 maintenant probleme injecteur non valide
Donc commande d'un injecteur .. Affaire à suivre
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé


interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 36

MessageSujet: Re: Modus qui démarre plus   Jeu 18 Déc 2014 - 20:14

bonsoir
l'injecteur 2 et 3 sont hs le 1 va pas tarder et le 4 semble bon
meme si ton moteur demarre pas quand tu fais tes retour tu doit avoirs au moins 10cl danc chaque gobeler c'est signe que tes injecteur s'ouvre
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Modus qui démarre plus   Jeu 18 Déc 2014 - 20:59

jorge8265 a écrit:
bonsoir
l'injecteur 2 et 3 sont hs le 1 va pas tarder et le 4 semble bon
meme si ton moteur demarre pas quand tu fais tes retour tu doit avoirs au moins 10cl danc chaque gobeler c'est signe que tes injecteur s'ouvre

Lol, 3 injecteurs HS du jour au lendemain...
Tu as lu son premier post au moins ?
Il n'a mis que 8 secondes de démarreur...
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Dim 21 Déc 2014 - 16:27

Je viens de voir vos messages, donc je reste bien que sur l'injecteur 1 hs ??
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Modus qui démarre plus   Dim 21 Déc 2014 - 18:08

Pour moi oui.
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Ven 9 Jan 2015 - 20:48

Bon ba voilà s'était bien l'injecteur . : )
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Ven 9 Jan 2015 - 20:54

Maintenant jai eu le même soucis sur une autre modus avec le Meme code défaut lol donc la tout fière jai commencé par vérifier mes retour d'injecteur car exactement meme probleme que celle au dessus . Et la aucun retour de gazoil bizarre donc je me dit je vais vérifier si jai du gazoil qui arrive au injecteur et la rien donc je me dis sa vient peut être du com.rail donc je desere ma sortit de pompe hp et la sec pas une goute de gazoil ....

Jai effectué le remplacement du filtre et contrôle de limail dans le filtre .
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Modus qui démarre plus   Sam 10 Jan 2015 - 9:46

Le moteur démarre ?
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Sam 10 Jan 2015 - 10:03

Non non il ne démarre pas du tout . A priorit le proprio de la voiture m'as dit avant qu'elle soit vraiment en panne elle avait beaucoup de mal à demarrer et en instant elle finissait toujours a demarrer . Et quand ils roulait et qu'il lui demandait de la puissance ai tableau de bord sa lui disait panne injection
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Mar 27 Jan 2015 - 17:36

Bon je reviens vers vous car modus toujours en panne . J'ai une petite idée de se qui pourrait m'empêcher d'avoir du gasoil en sortit de pompe injection se serait pas mon actuateur de débit d'injection sur la pompe qui serait hs??
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Modus qui démarre plus   Mar 27 Jan 2015 - 21:30

Oui l'actuateur de débit peut être défectueux.
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Mar 27 Jan 2015 - 23:48

Daccord et si apres sa toujours aucun signe de gasoil en sortit de pompe hp sa signifie pompe hs ?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Modus qui démarre plus   Mer 28 Jan 2015 - 20:09

Si tout le circuit en amont est étanche, que le filtre est ok et qu'il y a du gasoil dans le réservoir, que l'antidémarrage est inactif, ... oui...

Il y a beaucoup de choses à contrôler avant de remplacer quoi que ce soit.

D'ailleurs sur ces moteurs (Selon les années) il y avait des problèmes de pompe HP.
Elles faisaient de la limaille qui se déposait partout et cassait les injecteurs, et la pompe bien entendu.

Donc sort ton filtre à gasoil puis regarde si il y a de la limaille (Tu peux utiliser un aimant).
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Modus qui démarre plus   Mer 28 Jan 2015 - 20:16

Donc sort ton filtre à gasoil puis regarde si il y a de la limaille (Tu peux utiliser un aimant)...

quand on enleve la jauge de gazole, on doit voir , avec une lampe, pleins de petit point de couleur bronze qu'on ne peut pas retirer avec 1 aimant ,c'est de la limaille de ta pompe injection qui repasse dans ton circuit.
@+
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Mer 28 Jan 2015 - 21:27

Pas de signe de limaille dans le filtre a gazoil . J'avais vérifié en commençant par remplacer le filtre
Revenir en haut Aller en bas
msb93
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 12/12/2014
Age : 27

MessageSujet: Re: Modus qui démarre plus   Mer 4 Fév 2015 - 19:27

Je reviens vers pour savoir si l'imv peut être la cause de mon problème de ne pas avoir de gasoil qui sort de la pompe hp
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Modus qui démarre plus   Aujourd'hui à 6:54

Revenir en haut Aller en bas
 
Modus qui démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: