forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» codage cle clio 2 phase2 2002
par LOULE Aujourd'hui à 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

» scenic 2 1.9 dci injection defaillante...
par PILOUF Mar 4 Juil 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 205 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 202 Invités :: 2 Moteurs de recherche

dom62, LOULE, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 plip 406

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: plip 406   Dim 7 Déc 2014 - 12:44

bjr a tous , j'ai un soucis avec 1 plip neuf ( 2 boutons)de chez peugeot  pour ma 406 .
je n'arrive pas a le faire fonctionner, pas de soucis pour reprogrammer mes 2 cles , donc la 406 demarre.
en fait , je n'arrive pas a activer mon plip , j'ai fait qques photos qui pourront peut etre vous aider.
merci a tous pour vos idees.
[Vous devez être inscrit et connecté pour voir cette image].
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image].
[Vous devez être inscrit et connecté pour voir cette image].
[Vous devez être inscrit et connecté pour voir cette image].
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gege72
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 776
Date d'inscription : 14/02/2012
Age : 41

MessageSujet: Re: plip 406   Dim 7 Déc 2014 - 23:39

Tu as fait la procédure de synchronisation?

Mettre le contacte, appuyer 10 secondes sur le bouton verrouillage, couper le contacte, retirer la clé du barillet, attendre 5 secondes. Confirmer la synchronisation en verrouillant à double tour puis en déverrouillant le véhicule.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Lun 8 Déc 2014 - 7:51

oui, je l-ai fait , sauf que je ne peux pas confirmer la synchro, car le plip l ne fonctionne pas.
@+
Revenir en haut Aller en bas
adv
pipelette
pipelette
avatar

interface :
  • Lexia

Messages : 286
Date d'inscription : 16/05/2011
Age : 32

MessageSujet: Re: plip 406   Lun 8 Déc 2014 - 9:29

Salut,

Sur une 406 semi-mux (c'est à dire avec BSI mais pas de comm2000) ce n'est pas la bonne procédure.

voici la procédure...

[Vous devez être inscrit et connecté pour voir cette image]

N’espère pas pouvoir synchroniser une carte d'ocaz, ce n'est pas possible (même en ayant appris le transpondeur).

Il n'y a plus de solution pour nos 406... Bye.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Lun 8 Déc 2014 - 10:09

bjr toine.
mon plip estneuf, de chez peugeot.
je vais essayer ta methode ce soir.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 9 Déc 2014 - 10:10

adv bjr.
ma 406 est multiplexée, avec 1 com 2000.
@+
Revenir en haut Aller en bas
adv
pipelette
pipelette
avatar

interface :
  • Lexia

Messages : 286
Date d'inscription : 16/05/2011
Age : 32

MessageSujet: Re: plip 406   Mar 9 Déc 2014 - 10:30

OK donc si c'est la même procédure que sur les coupé:

Déjà tu apprends le transpondeur antidémarrage avec PP2000 ! (en présence du code PIN et de toutes les autres clés qui doivent être ré-apprise durant la procédure !)

Ensuite apprentissage de la partie condamnation:
Couper le contact,
Remettre le contact,
Appuyer aussitôt sur le bouton de fermeture,
Couper le contact, la télécommande est opérationnelle !
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 9 Déc 2014 - 10:48

bin non adv, j'ai deja fait ça , et ça ne fonctionne pas , et tu peux voir, sur les photos d'ecran que j'ait faites, ,il y a .
reception message télécommande , non activé , et je pense que le probleme vient de la.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Sam 13 Déc 2014 - 16:29

bjr.
alors personne n'a une idée pour me depanner?.
@+
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 10:12

Salut
Personne n'a appuyer sur les boutons du plip neuf avant de faire l apprentissage des clés ?
Après tu peux avoir un problème de COM 2000 qui reçoit pas les HF.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 11:46

seb, le plip je l'ai eu neuf et emballé,mais je ne peux pas savoir si il a ete tripatouillé avant.
j'ai relevé qques defauts hier.
bsi , defaut fugitif,identifiant transpondeur non reçu, pourtant l'auto demarre avec les 2 cles.
bsi , module analogique defaillant, je pense que c'est l'aintenne du transpondeur, maisje ne suis pas sur.
aveccle1 et clé2 , demarrage impossible ( l'auto demarre ).
voyant transpondeur defaillant.
info presence clé defaillante.
reception message telecommande . npn activé.
reception message telecommande haute frequence .non activé.
presence clé .presente.
voila tout ce que j'ai relevé en dernier.
bon dimanche
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 12:11

Tu as un outil pour contrôler le plip ===>
[Vous devez être inscrit et connecté pour voir ce lien]
Vue que tu as plusieurs Peugeot essai de remplacer la bague du neiman cela doit être les mêmes modèle.
Contrôle ton faisceau entre le COM2000 et BSI.
Soit c'est ton plip ou le COM qui marche pas.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 13:28

ok , je vais essayer
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 13:31

bjr .
j'ai remplacé l'antenne du transpondeur, par une neuve , pas d'amelioration.
en allant voir dans bsi. verrouillage centralisé, haute frequence, je me suis aperçu qu'en appuyant sur les boutons de ma telecommande,l'etat passe de inactif , a etat en cours, je pense donc que mon plip neuf est ok,mais que la procedure ne va peut etre pas jusqu'au bout
.
voila pour les news.
@+
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 13:55

Salut
je fait actuellement un apprentissage de clé.
il faut que tu commence par apprendre les clés puis faire la procédure pour le plip.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 15:05

ok seb, mais ça je l'ai deja fait
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 15:53

oups29 a écrit:
ok seb, mais ça je l'ai deja fait
essai de refaire toute la procédure puis sans touché au bouton du plip enlève le fusible HS puis tu le remet est fait le test du plip.
regarde tes MP.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1285
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 30 Déc 2014 - 16:24

je reviens pour vous tenir au courant .
j'ai fait changé mon plip en garantie, et j'ai recommencé aujourd'hui avec pp2000, toujours pas moyen de faire fonctionner ce plip et j'avais toujours mes defauts d'anti demarrage.
malgré votre aide, .
j'ai donc retenté le coup mais avec mon actia, et la ça a fonctionné du premier coup,ça y est, je recrois auPere NOEL!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!.
par contre , avant de programmer mes clés, j'ai fait 1 lecture des defauts dans mon bsi, et il n'y avait aucun defaut.
merci a tous ceux qui m'ont aidé.
@+
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Mar 30 Déc 2014 - 16:42

Salut
très content pour toi pour le santa lol!
bonne fête de fin d année.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plip 406   

Revenir en haut Aller en bas
 
plip 406
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: