forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 111 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 107 Invités :: 2 Moteurs de recherche

fedge, re1976, spookyfr, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 plip 406

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: plip 406   Dim 7 Déc 2014 - 12:44

bjr a tous , j'ai un soucis avec 1 plip neuf ( 2 boutons)de chez peugeot  pour ma 406 .
je n'arrive pas a le faire fonctionner, pas de soucis pour reprogrammer mes 2 cles , donc la 406 demarre.
en fait , je n'arrive pas a activer mon plip , j'ai fait qques photos qui pourront peut etre vous aider.
merci a tous pour vos idees.
[Vous devez être inscrit et connecté pour voir ce lien].
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien].
[Vous devez être inscrit et connecté pour voir ce lien].
[Vous devez être inscrit et connecté pour voir ce lien].
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
gege72
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome

Messages : 786
Date d'inscription : 14/02/2012
Age : 41

MessageSujet: Re: plip 406   Dim 7 Déc 2014 - 23:39

Tu as fait la procédure de synchronisation?

Mettre le contacte, appuyer 10 secondes sur le bouton verrouillage, couper le contacte, retirer la clé du barillet, attendre 5 secondes. Confirmer la synchronisation en verrouillant à double tour puis en déverrouillant le véhicule.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Lun 8 Déc 2014 - 7:51

oui, je l-ai fait , sauf que je ne peux pas confirmer la synchro, car le plip l ne fonctionne pas.
@+
Revenir en haut Aller en bas
adv
pipelette
pipelette
avatar

interface :
  • Lexia

Messages : 286
Date d'inscription : 16/05/2011
Age : 33

MessageSujet: Re: plip 406   Lun 8 Déc 2014 - 9:29

Salut,

Sur une 406 semi-mux (c'est à dire avec BSI mais pas de comm2000) ce n'est pas la bonne procédure.

voici la procédure...

[Vous devez être inscrit et connecté pour voir cette image]

N’espère pas pouvoir synchroniser une carte d'ocaz, ce n'est pas possible (même en ayant appris le transpondeur).

Il n'y a plus de solution pour nos 406... Bye.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Lun 8 Déc 2014 - 10:09

bjr toine.
mon plip estneuf, de chez peugeot.
je vais essayer ta methode ce soir.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 9 Déc 2014 - 10:10

adv bjr.
ma 406 est multiplexée, avec 1 com 2000.
@+
Revenir en haut Aller en bas
adv
pipelette
pipelette
avatar

interface :
  • Lexia

Messages : 286
Date d'inscription : 16/05/2011
Age : 33

MessageSujet: Re: plip 406   Mar 9 Déc 2014 - 10:30

OK donc si c'est la même procédure que sur les coupé:

Déjà tu apprends le transpondeur antidémarrage avec PP2000 ! (en présence du code PIN et de toutes les autres clés qui doivent être ré-apprise durant la procédure !)

Ensuite apprentissage de la partie condamnation:
Couper le contact,
Remettre le contact,
Appuyer aussitôt sur le bouton de fermeture,
Couper le contact, la télécommande est opérationnelle !
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 9 Déc 2014 - 10:48

bin non adv, j'ai deja fait ça , et ça ne fonctionne pas , et tu peux voir, sur les photos d'ecran que j'ait faites, ,il y a .
reception message télécommande , non activé , et je pense que le probleme vient de la.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Sam 13 Déc 2014 - 16:29

bjr.
alors personne n'a une idée pour me depanner?.
@+
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 10:12

Salut
Personne n'a appuyer sur les boutons du plip neuf avant de faire l apprentissage des clés ?
Après tu peux avoir un problème de COM 2000 qui reçoit pas les HF.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 11:46

seb, le plip je l'ai eu neuf et emballé,mais je ne peux pas savoir si il a ete tripatouillé avant.
j'ai relevé qques defauts hier.
bsi , defaut fugitif,identifiant transpondeur non reçu, pourtant l'auto demarre avec les 2 cles.
bsi , module analogique defaillant, je pense que c'est l'aintenne du transpondeur, maisje ne suis pas sur.
aveccle1 et clé2 , demarrage impossible ( l'auto demarre ).
voyant transpondeur defaillant.
info presence clé defaillante.
reception message telecommande . npn activé.
reception message telecommande haute frequence .non activé.
presence clé .presente.
voila tout ce que j'ai relevé en dernier.
bon dimanche
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 12:11

Tu as un outil pour contrôler le plip ===>
[Vous devez être inscrit et connecté pour voir ce lien]
Vue que tu as plusieurs Peugeot essai de remplacer la bague du neiman cela doit être les mêmes modèle.
Contrôle ton faisceau entre le COM2000 et BSI.
Soit c'est ton plip ou le COM qui marche pas.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Dim 14 Déc 2014 - 13:28

ok , je vais essayer
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 13:31

bjr .
j'ai remplacé l'antenne du transpondeur, par une neuve , pas d'amelioration.
en allant voir dans bsi. verrouillage centralisé, haute frequence, je me suis aperçu qu'en appuyant sur les boutons de ma telecommande,l'etat passe de inactif , a etat en cours, je pense donc que mon plip neuf est ok,mais que la procedure ne va peut etre pas jusqu'au bout
.
voila pour les news.
@+
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 13:55

Salut
je fait actuellement un apprentissage de clé.
il faut que tu commence par apprendre les clés puis faire la procédure pour le plip.
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 15:05

ok seb, mais ça je l'ai deja fait
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Mar 16 Déc 2014 - 15:53

oups29 a écrit:
ok seb, mais ça je l'ai deja fait
essai de refaire toute la procédure puis sans touché au bouton du plip enlève le fusible HS puis tu le remet est fait le test du plip.
regarde tes MP.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mar 30 Déc 2014 - 16:24

je reviens pour vous tenir au courant .
j'ai fait changé mon plip en garantie, et j'ai recommencé aujourd'hui avec pp2000, toujours pas moyen de faire fonctionner ce plip et j'avais toujours mes defauts d'anti demarrage.
malgré votre aide, .
j'ai donc retenté le coup mais avec mon actia, et la ça a fonctionné du premier coup,ça y est, je recrois auPere NOEL!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!.
par contre , avant de programmer mes clés, j'ai fait 1 lecture des defauts dans mon bsi, et il n'y avait aucun defaut.
merci a tous ceux qui m'ont aidé.
@+
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: plip 406   Mar 30 Déc 2014 - 16:42

Salut
très content pour toi pour le santa lol!
bonne fête de fin d année.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plip 406   

Revenir en haut Aller en bas
 
plip 406
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: