forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» picasso erreur p0603
par dreamland Hier à 21:55

» probleme 207 hdi 1,4 70cv de 2006
par dylan95 Jeu 17 Jan 2019 - 13:57

» probleme démarrage renault master 3L
par oups29 Jeu 17 Jan 2019 - 9:14

» Defaut xsara 2.0 hdi 90 - P1351
par ravican Lun 14 Jan 2019 - 20:13

» Problème démarrage 307 1.6i 110cv
par titi65 Dim 13 Jan 2019 - 16:02

» Désactiver capteur de valves
par grostoto Lun 7 Jan 2019 - 23:24

» Code d'activation EOBD-facile
par fred9545 Lun 7 Jan 2019 - 13:34

» 406 hdi 2.0 : "souffle" au niveau injecteur 3 ..... ça fait "pfft pfft pfft ..."
par dom2 Mer 2 Jan 2019 - 17:29

» BMS et PEB sur une voiture essence?
par resartus Mer 2 Jan 2019 - 12:34

» clio df023 pompe epic 1.9d
par tomtom2 Ven 28 Déc 2018 - 13:50

» 2.0 HDi 136 P2563 et P2565 [Peugeot 407]
par prinzo57 Mer 26 Déc 2018 - 21:56

» problème turbo 407 HDI 136CV
par vcloclo1 Dim 23 Déc 2018 - 21:27

» Kangoo 1.5 dci 65 cv perte puissance
par mbruno7630 Mer 19 Déc 2018 - 10:01

» Pas de jeu hiver sur Scenic IV?
par play3000 Lun 17 Déc 2018 - 14:45

» Perte puissance scenic 2 1.9 dci
par vcloclo1 Mer 5 Déc 2018 - 20:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 44 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 44 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme message et voyant EPS+AIRBAG

Aller en bas 
AuteurMessage
petinuage
nouveau
nouveau


interface :
  • Aucune

Messages : 2
Date d'inscription : 01/12/2014
Age : 53

MessageSujet: probleme message et voyant EPS+AIRBAG   Lun 1 Déc 2014 - 13:12

Bonjours, après avoir démonter et remonter mon tableau de bord et mon volant + airbag, pour sortir mon ventilateur d'habitacle, le ventilo est repartie pour un tour, tout fonctionne. Mais depuis j'ai le voyant ESP qui reste allumé après démarrage du véhicule, avec un message ESP défaillant + message airbag et ceinture défaillant, mais le voyant de celui ci s’éteint au démarrage du véhicule j'ai aussi le klaxon qui ne fonctionne plus. j'ai vérifié toute les connexion et c est ok, j'ai redémonté mon volant pour voir mais il est bien a sa position. pour information je n'ai pas déboité la colonne de direction j'ai juste dévisser une tige et deux écrous pour quel baisse vers le sol comme préconisé sur l'explication du démontage.

je me suis rendu conte après remontage volant, airbag, commodo, etc... d'une petite piece en plastique ronde avec des cran tout au tour. (j'ai essayer de poster le lien ou photo mais ça ne fonctionne pas.)

y a t'il quelqu’un qui connais le probleme ? es-qu’il faut une réactualisation avec la valise, a cause que j'ai du débranché plusieurs connexion






C5 diesel pack ambiance phase 2 1.6 HDI 110 cv année 29/10/2004 [
Revenir en haut Aller en bas
petinuage
nouveau
nouveau


interface :
  • Aucune

Messages : 2
Date d'inscription : 01/12/2014
Age : 53

MessageSujet: Re: probleme message et voyant EPS+AIRBAG   Mar 2 Déc 2014 - 4:41

merci pour votre aide?????

donc j'ai trouvé le probleme, com2000 HS A CHANGER. Si ça peux aider un naufrager, car ici pas de gilet tu coule.
Revenir en haut Aller en bas
 
probleme message et voyant EPS+AIRBAG
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: