forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Aujourd'hui à 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Hier à 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Hier à 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 269 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 259 Invités :: 2 Moteurs de recherche

duss, FastMan, gasmine, Johan, maxgeo, pascal, pat, xtroganx

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme message et voyant EPS+AIRBAG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
petinuage
nouveau
nouveau


interface :
  • Aucune

Messages : 2
Date d'inscription : 01/12/2014
Age : 51

MessageSujet: probleme message et voyant EPS+AIRBAG   Lun 1 Déc 2014 - 13:12

Bonjours, après avoir démonter et remonter mon tableau de bord et mon volant + airbag, pour sortir mon ventilateur d'habitacle, le ventilo est repartie pour un tour, tout fonctionne. Mais depuis j'ai le voyant ESP qui reste allumé après démarrage du véhicule, avec un message ESP défaillant + message airbag et ceinture défaillant, mais le voyant de celui ci s’éteint au démarrage du véhicule j'ai aussi le klaxon qui ne fonctionne plus. j'ai vérifié toute les connexion et c est ok, j'ai redémonté mon volant pour voir mais il est bien a sa position. pour information je n'ai pas déboité la colonne de direction j'ai juste dévisser une tige et deux écrous pour quel baisse vers le sol comme préconisé sur l'explication du démontage.

je me suis rendu conte après remontage volant, airbag, commodo, etc... d'une petite piece en plastique ronde avec des cran tout au tour. (j'ai essayer de poster le lien ou photo mais ça ne fonctionne pas.)

y a t'il quelqu’un qui connais le probleme ? es-qu’il faut une réactualisation avec la valise, a cause que j'ai du débranché plusieurs connexion






C5 diesel pack ambiance phase 2 1.6 HDI 110 cv année 29/10/2004 [
Revenir en haut Aller en bas
petinuage
nouveau
nouveau


interface :
  • Aucune

Messages : 2
Date d'inscription : 01/12/2014
Age : 51

MessageSujet: Re: probleme message et voyant EPS+AIRBAG   Mar 2 Déc 2014 - 4:41

merci pour votre aide?????

donc j'ai trouvé le probleme, com2000 HS A CHANGER. Si ça peux aider un naufrager, car ici pas de gilet tu coule.
Revenir en haut Aller en bas
 
probleme message et voyant EPS+AIRBAG
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: