forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par roro60 Aujourd'hui à 7:59

» Turbo qui siffle 1.6 HDI 110
par Teuteu0169 Hier à 22:04

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Hier à 10:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Hier à 7:27

» soft scantool pro
par zamaz Ven 13 Jan - 14:52

» injecteur
par daniel58 Mer 11 Jan - 14:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan - 11:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan - 22:10

» Capteur de pression TPMS
par jl Mar 3 Jan - 20:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan - 18:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc - 22:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc - 18:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc - 9:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc - 18:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc - 20:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 295 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 285 Invités :: 2 Moteurs de recherche

fred9545, heineken, jeremy72, jojo80000, pat, popeye05, prutserjo, techabauto

Le record du nombre d'utilisateurs en ligne est de 467 le Mar 3 Jan - 18:08
anipassion.com
Partagez | 
 

 probleme calculo?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: probleme calculo?   Mar 18 Nov - 21:15

bonjour,bonsoir,
Sur un partner 2l hdi RHY,j ai en défaut permanent :boitier de préchauffage non commande mais bougies alimentées.
ce défaut le fait basculer en mode dégrade.

boitier de préchauffage( alim,commande et vers les bougies) débranché ,j ai toujours le défaut en permanent.
après un débranchement de la batterie pour un reset et voir les connections calculo, def toujours la.

je pense a l'ampermetre interne au calculo qui serait HS.

Deja rencontre un probleme similaire?

merci de vos reponses Wink
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 649
Date d'inscription : 20/06/2010
Age : 62

MessageSujet: Re: probleme calculo?   Mar 18 Nov - 22:50

Bonsoir,
J'ai déjà eu ce message bizarre mais sans mode dégradé.
C'était sur une 206 2.0l HDI 90cv qui fonctionne comme ça depuis des années.
Clt
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 720
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: probleme calculo?   Mar 18 Nov - 23:24

regarde si t'es bougies de préchauffage sont serrés ... le fils +

le défaut est un beug si les bougies sont ok âpres les avoir contrôlé
le code est P1351
circuit de préchauffage
il disparait de lui même
Revenir en haut Aller en bas
juvid44
pipelette
pipelette


interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: probleme calculo?   Mer 19 Nov - 12:51

Slt, contrôle les bougies, déjà eu le meme défaut avec mise en mode dégradé sur meme véhicule.

Je n'y croyait pas mais vu que c'était le seul défaut présent, j'ai testé les bougies, 1 hs donc remplacement des 4 et problème réglé.

C'est le seul psa que j'ai vu se mettre en mode dégradé a cause d'un défaut bougie.
Bon courage.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1579
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: probleme calculo?   Mer 19 Nov - 17:31

Pareil, contrôle des bougies.
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: Re: probleme calculo?   Mer 19 Nov - 20:47

ok,je controle les bougies ce samedi,je fais revenir la voiture.

si ça ne pouvait etre que ça Smile

mais je trouve bizzare ce def..............c pas comme celui bougie non alimente,mon def à moi c l'inverse.........toujours alimentee. Shocked

bonne soiree à tous Very Happy
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1579
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: probleme calculo?   Mer 19 Nov - 20:57

Ah j'ai mal lu...
Tu as testé le relais (Boitier) de préchauffage ?
J'ai déjà eu le cas sur une 307, il était resté collé.

Mais regarde les bougies quand même.
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: Re: probleme calculo?   Mer 19 Nov - 21:20

oui,oui teste le relais,il fonctionne normalement,ne reste pas collé travaille en test actuateur normalement.

Je me repètte............tout le relais debranche j'ai toujours le def en permanent.

c ça qui me fait penser au calculo.de plus le mode degrade qui me chiffonne aussi.
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: Re: probleme calculo?   Mer 26 Nov - 21:11

bonsoir à tous,
je reviens vers vous pour mon problème .
J'ai remplacé les 4 bougies prechauffage,........................plus de code def et plus de mode dégradé Shocked meme moi je n'y crois pas et pourtant,...................

comme de quoi des fois c moins complique que l'on imagine.Very Happy

merci à tous pour vos réponses
juvid44 avait bien raison. Laughing
Revenir en haut Aller en bas
LOULE
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 792
Date d'inscription : 06/01/2013
Age : 34

MessageSujet: Re: probleme calculo?   Mer 26 Nov - 21:20

Oui, les bougies ne servent pas qu'au démarrage mais aussi pour l'anti pollution ,donc défaut bougie =défaut pollution, donc mode dégradé. Les bougies s'allume parfois quant tu est à un feu rouge par exemple avec vanne egr.
Revenir en haut Aller en bas
LOULE
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 792
Date d'inscription : 06/01/2013
Age : 34

MessageSujet: Re: probleme calculo?   Mer 26 Nov - 21:22

Déjà vu chez Opel, Ford 1.6 tdci et oui pas la même stratégie que certains véhicules
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme calculo?   Aujourd'hui à 10:38

Revenir en haut Aller en bas
 
probleme calculo?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: