forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 8:02

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 147 utilisateurs en ligne :: 10 Enregistrés, 1 Invisible et 136 Invités :: 1 Moteur de recherche

doudou espace92, FREDO59157, Idalgo, jeremy72, jojo-1633, lucho, monfiston, prutserjo, serval, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 probleme calculo?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: probleme calculo?   Mar 18 Nov 2014 - 22:15

bonjour,bonsoir,
Sur un partner 2l hdi RHY,j ai en défaut permanent :boitier de préchauffage non commande mais bougies alimentées.
ce défaut le fait basculer en mode dégrade.

boitier de préchauffage( alim,commande et vers les bougies) débranché ,j ai toujours le défaut en permanent.
après un débranchement de la batterie pour un reset et voir les connections calculo, def toujours la.

je pense a l'ampermetre interne au calculo qui serait HS.

Deja rencontre un probleme similaire?

merci de vos reponses Wink
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 637
Date d'inscription : 20/06/2010
Age : 62

MessageSujet: Re: probleme calculo?   Mar 18 Nov 2014 - 23:50

Bonsoir,
J'ai déjà eu ce message bizarre mais sans mode dégradé.
C'était sur une 206 2.0l HDI 90cv qui fonctionne comme ça depuis des années.
Clt
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 719
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: probleme calculo?   Mer 19 Nov 2014 - 0:24

regarde si t'es bougies de préchauffage sont serrés ... le fils +

le défaut est un beug si les bougies sont ok âpres les avoir contrôlé
le code est P1351
circuit de préchauffage
il disparait de lui même
Revenir en haut Aller en bas
juvid44
pipelette
pipelette


interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: probleme calculo?   Mer 19 Nov 2014 - 13:51

Slt, contrôle les bougies, déjà eu le meme défaut avec mise en mode dégradé sur meme véhicule.

Je n'y croyait pas mais vu que c'était le seul défaut présent, j'ai testé les bougies, 1 hs donc remplacement des 4 et problème réglé.

C'est le seul psa que j'ai vu se mettre en mode dégradé a cause d'un défaut bougie.
Bon courage.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: probleme calculo?   Mer 19 Nov 2014 - 18:31

Pareil, contrôle des bougies.
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: Re: probleme calculo?   Mer 19 Nov 2014 - 21:47

ok,je controle les bougies ce samedi,je fais revenir la voiture.

si ça ne pouvait etre que ça Smile

mais je trouve bizzare ce def..............c pas comme celui bougie non alimente,mon def à moi c l'inverse.........toujours alimentee. Shocked

bonne soiree à tous Very Happy
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: probleme calculo?   Mer 19 Nov 2014 - 21:57

Ah j'ai mal lu...
Tu as testé le relais (Boitier) de préchauffage ?
J'ai déjà eu le cas sur une 307, il était resté collé.

Mais regarde les bougies quand même.
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: Re: probleme calculo?   Mer 19 Nov 2014 - 22:20

oui,oui teste le relais,il fonctionne normalement,ne reste pas collé travaille en test actuateur normalement.

Je me repètte............tout le relais debranche j'ai toujours le def en permanent.

c ça qui me fait penser au calculo.de plus le mode degrade qui me chiffonne aussi.
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 41

MessageSujet: Re: probleme calculo?   Mer 26 Nov 2014 - 22:11

bonsoir à tous,
je reviens vers vous pour mon problème .
J'ai remplacé les 4 bougies prechauffage,........................plus de code def et plus de mode dégradé Shocked meme moi je n'y crois pas et pourtant,...................

comme de quoi des fois c moins complique que l'on imagine.Very Happy

merci à tous pour vos réponses
juvid44 avait bien raison. Laughing
Revenir en haut Aller en bas
LOULE
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 778
Date d'inscription : 06/01/2013
Age : 34

MessageSujet: Re: probleme calculo?   Mer 26 Nov 2014 - 22:20

Oui, les bougies ne servent pas qu'au démarrage mais aussi pour l'anti pollution ,donc défaut bougie =défaut pollution, donc mode dégradé. Les bougies s'allume parfois quant tu est à un feu rouge par exemple avec vanne egr.
Revenir en haut Aller en bas
LOULE
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 778
Date d'inscription : 06/01/2013
Age : 34

MessageSujet: Re: probleme calculo?   Mer 26 Nov 2014 - 22:22

Déjà vu chez Opel, Ford 1.6 tdci et oui pas la même stratégie que certains véhicules
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme calculo?   Aujourd'hui à 8:41

Revenir en haut Aller en bas
 
probleme calculo?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: