forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» climatisation
par kayat Hier à 17:54

» Voyants ABS + service + blocage des portes à controler
par lilw Mer 24 Mai 2017 - 15:05

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 233 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 229 Invités :: 2 Moteurs de recherche

1cricri1, Labricole, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème de debimetre?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: problème de debimetre?    Sam 1 Nov 2014 - 10:44

Bonjour.  
J'ai branché hier mon lexia sur ma c4 2l hdi 136 . Ça faisait longtemps que je ne l'avais pas fait !
résultats : 2 défauts!
P0299,  bien connu!
P2565, courant aussi sur ce moteur.
Ce qui m'inquiète  le plus c'est le debimetre.
A 0km/h température -50° débit 572 mg/cp
à 93km/h température -49° débit 665 mg/cp.
à mon avis il est secouer  mais il varie encore sur le débit d'air, vous  en pensez quoi?
je cherche l'origine des  coup à l'accélération, à la décélération, du manque de puissance en dessous de 2200trs /min
merci!
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: problème de debimetre?    Sam 1 Nov 2014 - 12:05

Mais quand je branche lexia les informations sont bonne. Juste la pendant les défauts les valeurs était erronée!
Revenir en haut Aller en bas
LOULE
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 826
Date d'inscription : 06/01/2013
Age : 35

MessageSujet: Re: problème de debimetre?    Sam 1 Nov 2014 - 12:30

je vient juste de réparer sur une 307 2,0l 136cv,qui avait quazi les memes symptome(accoup a l'acceleration ,défaut de capteur position turbo.je l'ai changé et pb terminé.j'avait la température débimètre négative aussi dans les défauts mais il ne faut pas en tenir compte
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: problème de debimetre?    Sam 1 Nov 2014 - 14:17

Oki donc piste à suivre! J'en commande 1 et on vera!
Revenir en haut Aller en bas
LOULE
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 826
Date d'inscription : 06/01/2013
Age : 35

MessageSujet: Re: problème de debimetre?    Sam 1 Nov 2014 - 17:52

au lexia,tu peut regarder la consigne et la valeur reelle de la position turbo,ça te donnera une indication.moi,la valeur réelle faisait n'importe quoi par rapport a la consigne.apres le remplacement de la pièce c'était nickel.
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: problème de debimetre?    Dim 2 Nov 2014 - 9:32

Bon déjà après un nettoyage du debimetreà la bombe a frein,de l' electrovanne de turbo au degrippant il y a un mieux! Par contre l'electrovanne était bouillante alors que j'ai juste fait une manoeuvre pour me placer devant le garage. Peut être qu'elle était grippé elle aussi.
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: problème de debimetre?    Sam 29 Nov 2014 - 19:12

Bon, enfin reçu mon debimetre. pas de changement. Toujours pas de puissance à bas régime puis pousse plus fort à partir de 2200 tr/minutes. J'ai fait quelques relever et essai. Depression ok. 1 bar en moins de 30 secondes. Après electrovanne turbo 0.5 au ralenti puis varâble en donnant des coups d'accélérateur. Des fois ça bouge pas. Reste à -0,5 puis coup suivant monte à -0.8 et reste à 0.7 après décélération. J'ai interverti les electrovanne avec celle au dessus du compresseur de clim. Pareil. Je pense au capteur de recopie désormais! Vous en pensez quoi? Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de debimetre?    

Revenir en haut Aller en bas
 
problème de debimetre?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: