forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Voyants ABS + service + blocage des portes à controler
par lilw Mer 24 Mai 2017 - 15:05

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

» berlingo esence , demarrage aleatoire
par oups29 Sam 29 Avr 2017 - 20:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 52 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme defaut signal debimétre sur 1.6 hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dpmv20
découvreur
découvreur


interface :
  • Lexia

Messages : 24
Date d'inscription : 13/02/2010
Age : 28

MessageSujet: Probleme defaut signal debimétre sur 1.6 hdi    Sam 16 Aoû 2014 - 17:51

Bonjour a tous !

Sur ma 207 1.6 hdi 92 sans fap j ai eu droit au voyant moteur allumé accompagné du message " système antipollution défaillant"
au diag j ai 2 défaut sur PPS :
- défaut permanent signal debimétre faute électrique
-défaut fugitif signal température air admission circuit ouvert ou au +

Si j efface les défaut , ils reviennent 10 km après , je n ai pas de perte de puissance.
J ai netoyé le débitmètre à l alcool rien ne fait.

Aviez vous déja vu ce cas??? Merci
Revenir en haut Aller en bas
dpmv20
découvreur
découvreur


interface :
  • Lexia

Messages : 24
Date d'inscription : 13/02/2010
Age : 28

MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    Mar 19 Aoû 2014 - 22:00

Problème résolu , le debimétre était HS
Revenir en haut Aller en bas
domimog
Expert
Expert
avatar

interface :
  • Lexia
  • Autre

Messages : 573
Date d'inscription : 18/06/2010
Age : 58

MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    Mar 19 Aoû 2014 - 22:23

Merci pour le suivi ,où l'as tu acheté?
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    Mar 19 Aoû 2014 - 22:32

Le même cas sur une c4 hdi 138 voyant moteur et systeme antipollution défaillant résultat, capteur a l'intérieur du débimètre de travers mais aucune perte de puissance.

Changement de celui-ci avec un effacement des défauts. Problème résolu.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    

Revenir en haut Aller en bas
 
Probleme defaut signal debimétre sur 1.6 hdi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: