forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 00€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» Trafic 2.0dci pas de puissance et bruit
par lilw Hier à 17:50

» Activation ScanMaster 2.1
par fdauto Ven 16 Nov 2018 - 16:50

» Perte puissance scenic 2 1.9 dci
par Bmd Ven 16 Nov 2018 - 13:22

» Twingo II D4F qui "broute"
par Labricole Jeu 15 Nov 2018 - 21:27

» Codage valves Espace 5
par play3000 Jeu 15 Nov 2018 - 17:13

» niveau d'huile moteur trop important
par oups29 Dim 11 Nov 2018 - 8:40

» dialogue impossible xsara II 2.0 hdi 90 contact mis
par jonathanv8 Lun 5 Nov 2018 - 14:06

» activation scanmaster
par zezedu41 Ven 2 Nov 2018 - 13:45

» ctivation OEBD
par sniper38 Jeu 1 Nov 2018 - 12:19

» 806 2.0l HDI cale en roulant
par vcloclo1 Mar 30 Oct 2018 - 20:28

» Schéma electrique Megane 4
par Math43 Lun 29 Oct 2018 - 9:23

» quel difference entre ds150 ou ds150e
par maitresox Lun 22 Oct 2018 - 13:52

» 307cc 2L 16 140cv défaut P0121
par FastMan Dim 21 Oct 2018 - 18:44

» Quel soft pour Clio 2 GPL
par eastcowboy Jeu 18 Oct 2018 - 21:35

» c4 1.6hdi 90 calculateur
par oups29 Mar 16 Oct 2018 - 13:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 141 utilisateurs en ligne :: 2 Enregistrés, 2 Invisibles et 137 Invités :: 2 Moteurs de recherche

berserk, bmag52

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme defaut signal debimétre sur 1.6 hdi

Aller en bas 
AuteurMessage
dpmv20
découvreur
découvreur


interface :
  • Lexia

Messages : 24
Date d'inscription : 13/02/2010
Age : 30

MessageSujet: Probleme defaut signal debimétre sur 1.6 hdi    Sam 16 Aoû 2014 - 17:51

Bonjour a tous !

Sur ma 207 1.6 hdi 92 sans fap j ai eu droit au voyant moteur allumé accompagné du message " système antipollution défaillant"
au diag j ai 2 défaut sur PPS :
- défaut permanent signal debimétre faute électrique
-défaut fugitif signal température air admission circuit ouvert ou au +

Si j efface les défaut , ils reviennent 10 km après , je n ai pas de perte de puissance.
J ai netoyé le débitmètre à l alcool rien ne fait.

Aviez vous déja vu ce cas??? Merci
Revenir en haut Aller en bas
dpmv20
découvreur
découvreur


interface :
  • Lexia

Messages : 24
Date d'inscription : 13/02/2010
Age : 30

MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    Mar 19 Aoû 2014 - 22:00

Problème résolu , le debimétre était HS
Revenir en haut Aller en bas
domimog
Expert
Expert
avatar

interface :
  • Lexia
  • Autre

Messages : 635
Date d'inscription : 18/06/2010
Age : 60

MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    Mar 19 Aoû 2014 - 22:23

Merci pour le suivi ,où l'as tu acheté?
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 26

MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    Mar 19 Aoû 2014 - 22:32

Le même cas sur une c4 hdi 138 voyant moteur et systeme antipollution défaillant résultat, capteur a l'intérieur du débimètre de travers mais aucune perte de puissance.

Changement de celui-ci avec un effacement des défauts. Problème résolu.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme defaut signal debimétre sur 1.6 hdi    

Revenir en haut Aller en bas
 
Probleme defaut signal debimétre sur 1.6 hdi
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: