forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par profil54 Mer 11 Oct 2017 - 20:51

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 205 utilisateurs en ligne :: 5 Enregistrés, 2 Invisibles et 198 Invités :: 2 Moteurs de recherche

duss, netnico, papy3264, PILOUF, prutserjo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 démarrage symbol 1.2 16v 75 ch année 20132

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: démarrage symbol 1.2 16v 75 ch année 20132   Ven 1 Aoû 2014 - 22:10

Rappel du premier message :

c'est on remplaçant un capteur pmh que  l'allumage sur les bougies à disparue (plus d’allumage) j'ai acheté un deuxième capteur  et le problème est toujours là Moteur D4F si quelqu'un peut il m'aider merci beaucoup voyant rouge affiché
Revenir en haut Aller en bas

AuteurMessage
Teuteu0169
Expert
Expert


Messages : 1601
Date d'inscription : 06/10/2012

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Dim 10 Aoû 2014 - 16:07

Essaye d'avoir plus d'informations sur le défaut "Circuit alimentation transpondeur".
Tu dois avoir un bouton ou une touche qui te donnera plus d'informations.

Je pense que le problème d'anti démarrage vient de là.
Et c'est le problème d'anti démarrage qui bloque le reste.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Dim 10 Aoû 2014 - 16:13

ok, je vais exploité tout et voir merci encore
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Dim 10 Aoû 2014 - 19:38

Teuteu0169  vraiment t'es un expert au sens du terme voilà le problème:
un fil électrique derrière la boite à fusible qui alimente justement le circuit du transpondeur décalé de sa place une fois remis la tension de 12 v sur le transpondeur est là mais le fusible qui va avec c'est marqué sur la notice (feu de croisement droit) voila l'erreur tout est rentré dans l'ordre.
tous les défauts effacés .
Pour le démarrage encore un défaut nouveau:
Etat
DTC135113....CIRCUIT BOBINE D'ALLUMAGE 1-4......Circuit ouvert......PRESENT

Etat
DTC135113....CIRCUIT BOBINE D'ALLUMAGE 2-3.....Circuit ouvert......PRESENT
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Dim 10 Aoû 2014 - 19:55

Donc la voiture ne démarre toujours pas ?
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Dim 10 Aoû 2014 - 20:02

oui avec défaut circuit bobine d'allumage circuit ouvert et present
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Dim 10 Aoû 2014 - 22:24

Quelle est la résistance des bobines ?

Y a t'il un +12V sur une des deux bornes des bobines ?
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 6:36

la résistance est continue dans le primaire (inférieur 1 ohm )pas de 12 v sur les bornes et quand j'ai testé la continuité des fils de la bobine (3 fils) 1= masse les 2 autres directement vers le calculateur injection je crois mon cher Teuteu0169 et selon ton expérience c'est un problème de reprogrammation de l'ecu (j'ai le cd en version 105 de Renault qu'est ce que tu en penses?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 9:32

Si tu est sûr que tes bobines sont bonnes, que ton faisceau n'est pas coupé et qu'il n'y a pas de mauvais contact sur une prise alors le problème vient probablement du calculateur.

Mais pas évident d'être certain sans schéma électrique.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 9:43

merci je vais exploité l'ensemble de l'allumage et je te dirais
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 10:50

j'ai tout contrôlé aucun défault,à ton avis je passe à la calibration du calculateur?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 12:45

Calibration ?

Essaye plutôt de trouver un schéma électrique de l'installation.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 13:04

impossible de l'avoir tu sais chez nous avoir une RTA c'est le paradis, mais j'ai suivi au compte goutte les faisceaux de la bobine d'allumage elles aboutissent directement au calculateur injection et l'autre à la masse même si tu veux je te met sur le forum les broches du collecteur marron du calculateur des 2 fils.
j'ai contrôlé la résistance du faisceau pour voir si il y court circuit à la masse( une résistance infinie)
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 13:08

je te met les info du calculateur ,il y a des écritures en rouge ?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 14:26

Si le faisceau est bon je ne vois que le calculateur.
Mais c'est quand même très rare.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 11 Aoû 2014 - 15:40

est ce qu'on peut faire un apprentissage pour calculateur qui n'est pas vierge sans aller jusqu'a la reprogrammation
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 12 Aoû 2014 - 21:26

voila j'ai décider de flasher le calculateur et tout est ok enfin la voiture à démarrer et merci pour l'aide
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 12 Aoû 2014 - 22:47

Tu as fais quoi exactement ?
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mer 13 Aoû 2014 - 5:55

bon voila le défaut était toujours l'anti démarrage actif après flaschage du calculateur (cd v105) je suis aller apprentissage antidamarrage (uch) la clip m'a demander de placer une clé autre que celle de la voiture ,j'ai laisser la clé sur le contact et simplement dévisser la vis pour retirer le corps de la puce en laissant simplement la partie métallique de la clé; j'ai suivi la procédure de la clip en plaçant la vrai clé et voilà
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1601
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mer 13 Aoû 2014 - 10:34

D'accord.
Donc ce serait un problème de programmation calculateur l'origine du problème.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mer 13 Aoû 2014 - 12:37

Ouai c'est un pb d'antidem quoi
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mer 13 Aoû 2014 - 20:53

oui c'est un problème d'antidem
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Jeu 14 Aoû 2014 - 16:18

01
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Jeu 14 Aoû 2014 - 16:19

02
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   

Revenir en haut Aller en bas
 
démarrage symbol 1.2 16v 75 ch année 20132
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: