forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Hier à 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 300 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 296 Invités :: 2 Moteurs de recherche

LOULE, pascal, popeye05

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 démarrage symbol 1.2 16v 75 ch année 20132

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: démarrage symbol 1.2 16v 75 ch année 20132   Ven 1 Aoû 2014 - 22:10

c'est on remplaçant un capteur pmh que  l'allumage sur les bougies à disparue (plus d’allumage) j'ai acheté un deuxième capteur  et le problème est toujours là Moteur D4F si quelqu'un peut il m'aider merci beaucoup voyant rouge affiché
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Sam 2 Aoû 2014 - 0:40

Quelle voiture ?
Quel est le défaut exact ?
Pourquoi avoir remplacé le capteur PMH ?
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Sam 2 Aoû 2014 - 5:17

c'est une voiture symbol 1.2 16 v 75 ch moteur D4F année 2013 (sur le carnet d'entretien est marqué Logan- sandéro-symbol) je crois montage république de l'est, la première panne était problème de démarrage  en contrôlant les fusibles et les relais de la boite à moteur et le défaut d'après le diag  à révélé le défault du capteur PMH
Revenir en haut Aller en bas
gege72
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 754
Date d'inscription : 14/02/2012
Age : 41

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Sam 2 Aoû 2014 - 9:11

Tu as remplacé que la capteur ou aussi un bout de faisceau?
Tu dit voyant rouge affiché, tu parle du voyant de l'anti démarrage ? Si oui essaye avec l'autre clé mais temps qu'il est allumé tu ne pourras pas démarrer.
Revenir en haut Aller en bas
PILOUF
confirmé
confirmé
avatar

interface :
  • Elm
  • Autre

Messages : 195
Date d'inscription : 31/01/2013
Age : 42

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Sam 2 Aoû 2014 - 9:29

jardini a écrit:
c'est une voiture symbol 1.2 16 v 75 ch moteur D4F année 2013 (sur le carnet d'entretien est marqué Logan- sandéro-symbol) je crois montage république de l'est, la première panne était problème de démarrage  en contrôlant les fusibles et les relais de la boite à moteur et le défaut d'après le diag  à révélé le défault du capteur PMH

Bonjour,

Voiture de 2013, la garantie constructeur ne fonctionne pas?
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 4 Aoû 2014 - 13:12

malheureusement non
Revenir en haut Aller en bas
VDPG
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 28
Date d'inscription : 12/03/2013
Age : 39

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 4 Aoû 2014 - 13:36

bonjour si voyant rouge allumé = pb anti démarrage commencé par résoudre ça avant d'allé cherché plus loin.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 4 Aoû 2014 - 17:39

ce n'est pas les voyant anti démarrage mais le voyant (témoin multifonction rouge ou orange accompagné d'un bip sonore) et le deuxième voyant (témoin de contrôle des gaz d'échappement de couleur orange) d'apès la notice d'utilisation merci encore
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Lun 4 Aoû 2014 - 19:05

est ce que l'ecu n'est il pas en cause et comment le testé merci ?
Revenir en haut Aller en bas
VDPG
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 28
Date d'inscription : 12/03/2013
Age : 39

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 8:11

Avant de commencé a jouer avec le calculateur il y a plein de chose a vérifiez et controlé.mettre la clip et regardé par regardé les defauts présents.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 9:31

après plusieurs remèdes j'ai qu'un seule défaut bobine allumage circuit ouvert 1 et 4 et circuit ouvert 3 et 2 et on suivant les fils de la bobine ils finissent au borne du calculateur j'ai cherché pour avoir la RTA sinon un schéma de ce fameux calculateur renault valeo V42 j'ai rien trouvé alors que ma voiture est dans le garage depuis aujourd'hui 12 jours et j'habite à 350 km du premier garage Renault merci pour ceux qui veulent m'aider
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 12:31

Si elle est encore garantie, tu l as fais remorquer à Renault via ton assistance qui te payera un taxi pour aller la recuperer.
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 14:16

elle n'est pas sous garantie
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 15:50

si quelqu'un me renseigne sur les bornes des connecteurs de cet ecu : renault valeo v42 surtout la borne de l'alimentation permanente ,la mise à la masse de la pompe à essence et du circuit de commande du relais de verrouillage de l'injection
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 17:03

en voulant effacer les défauts ,un message  de la clip  :   "ATTENTION :Effacement interrompu faire un diagnostic
Injection:une erreur s'est produite pendant l'effacement des défauts pour ce calculateur                          OU EST LE PROBLÈME

merci
Revenir en haut Aller en bas
albator
participant
participant


interface :
  • Lexia
  • Canclip
  • Bosch
  • Autre

Messages : 140
Date d'inscription : 04/02/2010
Age : 39

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 21:05

Salut si tu as remplacer le faisceau du capteur PMH tu as du inverser les deux fils (il ne faut pas ce fier au couleur des fils )
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mar 5 Aoû 2014 - 23:48

le problème du capteur pmh est réglé ce qu'il me faut pourquoi la clip refuse d’effacer les défauts avec le message :Commande impossible 
                 condition d'exécution non satisfaite
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mer 6 Aoû 2014 - 12:40

Je met ma main à couper que ton calculo est verouille, pour ça que ca demarre pas et que tu ne peux pas effacer les defauts..

Dans les etats/paramètres du calculateur d'injection, je ne sais plus quel est le n° l'etat mais tu dois avoir un truc du style
ETAT XXX "Protection injection" en verouiller/deverouiller ou etat antidemarrage , tu peux nous dire quel etat c'est? Si tu trouves pas fait un impr ecran de tous les paramètres/etat
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Mer 6 Aoû 2014 - 16:09

merci je vais voir
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Jeu 7 Aoû 2014 - 15:55

Purepwnage
Merci et je crois que mon clip vient de rendre l’âme puisque plus de leds vertes et le dialogue avec ma voiture s'est arrété le temps nous dira merci beaucoup
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 12:55

je suis là avec une nouvelle clip ,voila calculateur uch : défaut code anti demarrage inactif
défaut : alimentation transpondeur pas de signal et merci beaucoup pour votre aide


Dernière édition par jardini le Ven 8 Aoû 2014 - 13:31, édité 2 fois
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 13:13

je comprend pas le sens de ton message, fait un impr ecran et mets les ici
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 13:37

Purepwnage,voilà le défauts sur UCH: (clip)
index: DTC95F631
Libelle: Circuit alimentation Transpondeur
Caractéristique : Pas de Signal
Etat :Présent
et sur les paramétres de UCH :code antidémarrage AFFECTE

donc mon cher Purepwnage comment activé l'antidémarrage et merci beaucoup


Dernière édition par jardini le Ven 8 Aoû 2014 - 17:01, édité 1 fois
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 14:14

comment t'envoyais un impr écran (extension XPS) format de fichier non autorisé sur le forum merci


Dernière édition par jardini le Ven 8 Aoû 2014 - 17:22, édité 1 fois
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 15:45

MERCI
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 18:41

Purepwnage
"Protection injection" code ET831 c'est marqué ETAT c'est tout avec un 3 collé sur le dernier T de ETAT
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 18:43

j'ai pris tous les impr ecran de tous les paramètres/etat de l'injection mais j'arrive pas à te les envoyé probleme document XPS
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 18:44

Les imprs ecran prend les avec paint et tu mets les images ici
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 187
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 19:38

impossible de les envoyés en jpg quel est l'extension des images pour ce forum merci
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   Ven 8 Aoû 2014 - 21:18

Au pire mets les photos ici http://www.noelshack.com/
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage symbol 1.2 16v 75 ch année 20132   

Revenir en haut Aller en bas
 
démarrage symbol 1.2 16v 75 ch année 20132
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: