forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» gps r-link
par doudou espace92 Aujourd'hui à 9:28

» Tableau de bord éteint
par FastMan Hier à 22:53

» Capteur de pression TPMS
par grostoto Hier à 22:52

» ABS/ESP 308 Défaut C1381
par Diabolo Hier à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Hier à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 246 utilisateurs en ligne :: 11 Enregistrés, 1 Invisible et 234 Invités :: 2 Moteurs de recherche

alain1957, autodiagauto, doudou espace92, fedge, fred9545, Makram92, maxgeo, papy3264, pat, ravican, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Défauts en cascade C4 Pic 2.0 HDI 138

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 215
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 17:51

Salut à tous,
Vous l'aurez deviné j'aurais besoin d'aide pour un problème qui est survenu hier, quelques minutes après mon départ.
Un "bip" accompagné par l'affichage défaut de charge ou alim. principale, ainsi que le témoin de batterie allumé.
Je 'm'arrête pour vérifier la courroie. Celle-ci est intact.
Je redémarre, il n'y plus de défaut. Mais quelques Km plus loin, c'est rebelote.
Arrivé chez moi je mesure la tension moteur tournant 14.2V ça semble normal.
Moteur à l'arrêt, batterie à 12.8V normale aussi.
Je décide de contrôler la batterie visuellement et là je constate que le petit pèse acide qui permet de voir l'état de charge est sortie de son logement et un peu d'acide sur le dessus.
Après nettoyage je remonte tout. Essai concluant mais pas définitif, ça recommence 50 Km plus loin.
Le test global donne une succession de défauts:
BSI absence de comm pompe aditif; Injection: P1435; BSI absence comm. boitier état de charge; BSI: tension de batterie de servitude.
Je remarque que toutes ces absence sont sur la même ligne LN en mode graphique.
Si ça vient d'un seul problème de connectique il faut chercher à quel niveau?
Ou si vous avez d'autres idées je suis preneur.
Merci.
Cordialement.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 18:55

Essaye de recontrôle ta tension moteur allumé en mettant un max de consommateurs en route.
Fait l'essai sur quelques minutes et sur plusieurs régimes pour voir si ça évolue.

Ca permettra de voir si l'alternateur débite bien.

Et vérifie tes cosses batterie aussi, on sait jamais.
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 19:04

l'alternateur peux déconné pendant la phase de roulage donc comme Teuteu0169 te conseille de
vérifié la tension....
Revenir en haut Aller en bas
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 215
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 19:25

Merci je vais voir ça dans les prochains jours.
Concernant la ligne LN quelle est sont cheminement?
Car il y bien tous les calculateurs concernés par les défauts, sur la même ligne. J'ai même oublié l'éclairage intérieur (pack lumière) aussi en manque de comm.
@+
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 19:35

Le truc c'est qu'en cas de sous/sur tension les calculateurs perdent les pédales.
C'est peut être ton cas.

Donc au lieu de perdre du temps à chercher une panne qui n’existe peut être pas commence par contrôler la tension comme indiqué.
Revenir en haut Aller en bas
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 215
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 20:06

Ok j'essaierai de faire un enregistrement de la tension sur quelques minutes.
Je vous montre ça dès que c'est fait.
Merci.
@+
Revenir en haut Aller en bas
gege72
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 743
Date d'inscription : 14/02/2012
Age : 40

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Sam 5 Juil 2014 - 20:23

Si le petit œil est sorti de la batterie tu as surement eu une surtension et la batterie s'est mise à bouillir.
Contrôle la tension minimum de consommateur et tout de suite après sans couper le moteur avec un maximum de consommateur.
Revenir en haut Aller en bas
lapluie
confirmé
confirmé


interface :
  • Elm
  • Aucune

Messages : 238
Date d'inscription : 20/12/2011
Age : 50

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Dim 6 Juil 2014 - 7:50

le BSM,qui repartit le courant
voir de ce cote la aussi
Revenir en haut Aller en bas
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 215
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Dim 6 Juil 2014 - 14:32

Salut,
Je n'ai pas fais d'enregistrement comme prévu, mais j'ai effectué un parcours de 22Km avec le multimètre branché sur l'allume-cigare.
Résultat: une tension qui fluctue entre 13.8V et 14.36V.
En mettant des consommateurs comme: feux de croisement ou lunette AR la tension chute un peu, mais rien de significatif (qq 1/10 V).
Il faut savoir que le défaut n'est pas réapparu depuis hier, alors...???
Concernant le pèse-acide, j'ai aussi pensé à un échauffement, mais c'est peut-être aussi dû au fait que je n'avais pas retiré le petit bouchon sur l'orifice qui sert à mettre un tube quand la batterie est installée dans l'habitacle. Je l'ai retiré maintenant mais impossible de mettre un tube dessus (pas de place).
Maintenant il ne reste qu'à attendre de voir si le défaut réapparait ou pas.
Clt.
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7549
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Dim 6 Juil 2014 - 14:49

pour moi la tension ne devrait pas variée d'autant !?entre 14.2 et 14.4 ,le régulateur ne fait plus sont boulot correctement
Revenir en haut Aller en bas
http://.......................................
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 215
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Dim 6 Juil 2014 - 15:10

Oui en fait le 13.8V je l'ai pas vu à l'afficheur c'était peut-être en phase de démarrage.
En fait, j'avais mis le multimètre en position MIN-MAX pour qu'il retienne ces points.
Durant le roulage les variations, que j'ai pu observer étaient de l'ordre de 0.3V, au plus.
Mais je ne me suis pas trop penché sur l'alternateur pour l'instant, à part la courroie qui est intacte et bien tendue.
Je sais que le régulateur fait partie intégrante de l'alternateur, mais à part ça j'y ai jamais touché.
Peut-on faire de vérifications la dessus?

PS j'ai aussi oublié de préciser que ces variations étaient liées à l'utilisations de consommateurs comme la clim, la lunette AR, ou les feux.


Dernière édition par Labricole le Dim 6 Juil 2014 - 15:14, édité 1 fois (Raison : PS)
Revenir en haut Aller en bas
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 215
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Résolu   Mar 15 Juil 2014 - 15:54

Salut,
Je pense pouvoir dire que le problème est résolu, puisque ça fait 10 jours que je n'ai plus de défaut.
La seule action que j'ai vraiment eu, a été de nettoyer les cosses de la batterie (qui n'étaient pas très sales), et surtout celles du connecteur du boitier d'état de charge, qui se trouve directement fixé à la cosse négative de la batterie.
Rien touché sur l'alternateur.
Cordialement.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1570
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Mar 15 Juil 2014 - 16:45

Probablement un mauvais contact alors !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Défauts en cascade C4 Pic 2.0 HDI 138   Aujourd'hui à 9:36

Revenir en haut Aller en bas
 
Défauts en cascade C4 Pic 2.0 HDI 138
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: