forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dav 607 v6 hdi
par re1976 Hier à 15:41

» Turbo qui siffle 1.6 HDI 110
par Diabolo Hier à 14:22

» Apprentissage carte
par vcloclo1 Hier à 0:46

» defaut niv mini liquide de frein abs/esp desactivee
par huso25 Hier à 0:00

» Panne immobilisante Espace V
par thierryledingue Dim 22 Jan 2017 - 21:48

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 202 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 198 Invités :: 2 Moteurs de recherche

fofe, heineken, jacques, tonton34

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 162
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 9:49

Salut à tous

J'ai un scenic phase 2 dti 80 à l'atelier, avec vanne egr electrique, turbo classique sans commande par électrovanne...

Les symptomes : pas de puissance, comme si la vanne egr étais bloquée ouverte ou le debimètre complètement encrassé, pas de sifflement du turbo, régime moteur bridé à 3900 trs/min a vide, difficile de dépasser les 3000trs/min même en première, vitesse max environ 70

Passage à la valise (DDT2000), seul code défaut "P1006 : signal debit air", niveau bas permanent

Débimètre débranché idem (+ code defaut sur la sonde de temperature air), remplacement du debimètre idem, remplacement de la vanne egr idem.

Il me reste a controler le faisceau jusqu'au calculateur, si quelqu'un a l'affection des broches sur le calculateur ce serais top!

Si quelqu'un a une autre idée merci à lui !
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1582
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 11:47

Quel est ton débit d'air au ralenti ?
Pareil à 2500 tr/min pied au plancher.
Et la pression turbo, combien à 2500 ?
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1024
Date d'inscription : 08/07/2012
Age : 38

MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 12:38

deja...ne pas l entendre siffler...c est normal...il est pas bruyant et y as pas d echangeur d air qui permettrait d entendre le souffle...verifie ton debimetre(debimetre d origine asiatique posera des problemes...faut du bosh ou du renault)verifie aussi en redescendant dans la gaine electrique...en descendant pres de la boite...si ton faisceau est couper...y as des chances que ce soit la...
Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 162
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 18:38

Salut a tous

Problème trouvé, le debimètre que j'avais monté pour tester est aussi hs... pourtant il marchais il y a quelques mois....

 Embarassed 

Désolé
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1582
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 19:17

Ca m'est déjà arrivé sur un Scénic DCI.
Tu cherche la panne pour une connerie...
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1563
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 22:46

ça met déjas arrivé avec du neuf.....
Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 162
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Ven 4 Juil 2014 - 23:29

Quelle chiasse quand même !

J'ai bien perdu 2 heures a vérifier les tuyaux d'air, le faisceau électrique du debimetre et de la vanne egr (alimentation commune pour la recopie de position)...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé   Aujourd'hui à 0:02

Revenir en haut Aller en bas
 
Scenic DTI 80 - voyant moteur - P1006 - perte puissance et régime bridé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: