forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» shéma cablage trafic2
par zazear Hier à 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

» Perte de puissance 1.4 hdi
par FastMan Dim 18 Mar 2018 - 10:01

» calculateur d injection d occasion est il utilisable sur une autre voiture
par oups29 Dim 18 Mar 2018 - 9:42

» Probleme avec injecteur neuf
par bulbo76 Sam 17 Mar 2018 - 22:12

» RCZ peugeot témoin airbag
par charly Sam 17 Mar 2018 - 11:10

» Souci avec software pour Prins VSI
par Tazzz39 Ven 16 Mar 2018 - 14:13

» delphi ds150e
par wanadiag Mer 14 Mar 2018 - 19:36

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 160 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 153 Invités :: 2 Moteurs de recherche

ALEXI ANTON, autodiagauto, grostoto, maxgeo, sydney62, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Moteur ne demarre pas avec defaut DF 113

Aller en bas 
AuteurMessage
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Moteur ne demarre pas avec defaut DF 113   Dim 29 Juin 2014 - 20:27

Bonjour,

J'ai un souci  de démarrage moteur sur Clio 2 phase 2 de 2001 K9K704
mon moteur ces arrêté avec le voyant stop qui s'allume je lès passer la valise et le défaut
DF113 circuit capteur pression fluide réfrigérant
j'ai attendu un peut de temps elle ne démarre toujours pas et après un dernier essai elle à démarré puis ces arrêté de nouveau avec le même défaut que je ne peut effacer .

est ce que quelqu'un à déjà rencontré ce problème et si vous avez des infos.

Merci
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Dim 29 Juin 2014 - 22:44

Re
je viens de réussir à démarrer je laisser tourner le moteur pendant 20 minutes
j'ai couper le contacte et impossible de démarrer toujours le même défaut et en plus j'ai le défaut
DF136 commande injecteurs CC.0 ( voyant rouge )
DF113 circuit capteur pression fluide réfrigérant CC.0 (voyant rouge )
j'ai vérifier les branchement injecteurs RAS
par contre ce défaut je peut l'effacer mes après tentative de démarrage il revient.

si vous avez des infos.

Merci
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Dim 29 Juin 2014 - 23:02

Debranche le capteur et refais l'essai.
Essayes de suivre le faisceau des injecteurs voir si tu le vois pas frotter quelque part
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Lun 30 Juin 2014 - 11:44

Peux-tu me dire le quelle capteur
car j'ai essayer en débranchant le moteur clim et le capteur en haut à droite du radiateur quand ont es face a la voiture.

Merci
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Lun 30 Juin 2014 - 12:21

Le pressostat (capteur pression clim) il est tout en bas côter alternateur (de mémoire) sur un tuyaux de clim c'est une prise 3 voies un peu rectangulaire
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Lun 30 Juin 2014 - 12:54

Merci je vais regarder ça cet après midi
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Lun 30 Juin 2014 - 18:31

J'ai regarder je n'est pas trouver de branchement sous l'l'alternateur mes par contre j'en ai
une coté batterie sous la durite d'air une prise trois fils je l'ai débrancher essayer sans et puis rebrancher le défaut reste toujours
DF113 circuit capteur pression fluide réfrigérant CC.0 (voyant rouge )

en ce qui concerne le DF136 commande injecteurs CC.0 ( voyant rouge )
par moment il disparais et une fois de temps en temps il revient et plus démarrage et sans rien toucher je peut redémarrer ???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   

Revenir en haut Aller en bas
 
Moteur ne demarre pas avec defaut DF 113
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: