forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Moteur ne demarre pas avec defaut DF 113 Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» xsara piccaso 1.6 hdi sans FAP perte de puissance
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar k211098 Mar 15 Oct 2019 - 20:12

» probleme ELM327
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar fredymar Jeu 10 Oct 2019 - 17:28

» Code P0299 et P1351
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar rhesus31 Dim 6 Oct 2019 - 14:12

» Controle du retour injecteur
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar fedge Sam 5 Oct 2019 - 8:36

» quels sont différents systèmes GPL ???
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar Dupont Mar 1 Oct 2019 - 21:04

» C5 2.0HDI 138cv de 2006 moins réactive, latence à l'accélération
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar dom2 Lun 30 Sep 2019 - 22:27

» Communication OBD avec Radio via RenOlink
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar IceCoffee Dim 29 Sep 2019 - 0:39

» TPMS 207 2010
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar vcloclo1 Sam 21 Sep 2019 - 9:02

» Voyant risque casse moteur Mégane 3 1,6l DCI 130 CV
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar pathol Ven 20 Sep 2019 - 20:49

» airbag partner 2009
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar oups29 Jeu 19 Sep 2019 - 8:46

» berlingo 2.0 hdi qui ne demarre plus
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar oups29 Mer 18 Sep 2019 - 21:03

» Problème d'injecteur GFI sur AG SGI II
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar wanadiag Mer 18 Sep 2019 - 14:03

» Probleme de démarrage / anti-démarrage? Berlingo 1.6L 16V 2004
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar Diabolo Dim 8 Sep 2019 - 19:42

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar OCB Dim 8 Sep 2019 - 19:25

» AlfaOBD.v2.1.2.0.Incl.Keygen-MrRorry
Moteur ne demarre pas avec defaut DF 113 Icon_minitimepar OCB Dim 8 Sep 2019 - 18:20

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 128 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 122 Invités :: 2 Moteurs de recherche

duss, fedge, GRD13, jcmaximus, mirage47

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 Moteur ne demarre pas avec defaut DF 113

Aller en bas 
AuteurMessage
remy28
pipelette
pipelette
remy28

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 317
Date d'inscription : 03/03/2012
Age : 50

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeDim 29 Juin 2014 - 20:27

Bonjour,

J'ai un souci  de démarrage moteur sur Clio 2 phase 2 de 2001 K9K704
mon moteur ces arrêté avec le voyant stop qui s'allume je lès passer la valise et le défaut
DF113 circuit capteur pression fluide réfrigérant
j'ai attendu un peut de temps elle ne démarre toujours pas et après un dernier essai elle à démarré puis ces arrêté de nouveau avec le même défaut que je ne peut effacer .

est ce que quelqu'un à déjà rencontré ce problème et si vous avez des infos.

Merci
Revenir en haut Aller en bas
remy28
pipelette
pipelette
remy28

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 317
Date d'inscription : 03/03/2012
Age : 50

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeDim 29 Juin 2014 - 22:44

Re
je viens de réussir à démarrer je laisser tourner le moteur pendant 20 minutes
j'ai couper le contacte et impossible de démarrer toujours le même défaut et en plus j'ai le défaut
DF136 commande injecteurs CC.0 ( voyant rouge )
DF113 circuit capteur pression fluide réfrigérant CC.0 (voyant rouge )
j'ai vérifier les branchement injecteurs RAS
par contre ce défaut je peut l'effacer mes après tentative de démarrage il revient.

si vous avez des infos.

Merci
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeDim 29 Juin 2014 - 23:02

Debranche le capteur et refais l'essai.
Essayes de suivre le faisceau des injecteurs voir si tu le vois pas frotter quelque part
Revenir en haut Aller en bas
remy28
pipelette
pipelette
remy28

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 317
Date d'inscription : 03/03/2012
Age : 50

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeLun 30 Juin 2014 - 11:44

Peux-tu me dire le quelle capteur
car j'ai essayer en débranchant le moteur clim et le capteur en haut à droite du radiateur quand ont es face a la voiture.

Merci
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeLun 30 Juin 2014 - 12:21

Le pressostat (capteur pression clim) il est tout en bas côter alternateur (de mémoire) sur un tuyaux de clim c'est une prise 3 voies un peu rectangulaire
Revenir en haut Aller en bas
remy28
pipelette
pipelette
remy28

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 317
Date d'inscription : 03/03/2012
Age : 50

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeLun 30 Juin 2014 - 12:54

Merci je vais regarder ça cet après midi
Revenir en haut Aller en bas
remy28
pipelette
pipelette
remy28

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 317
Date d'inscription : 03/03/2012
Age : 50

Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitimeLun 30 Juin 2014 - 18:31

J'ai regarder je n'est pas trouver de branchement sous l'l'alternateur mes par contre j'en ai
une coté batterie sous la durite d'air une prise trois fils je l'ai débrancher essayer sans et puis rebrancher le défaut reste toujours
DF113 circuit capteur pression fluide réfrigérant CC.0 (voyant rouge )

en ce qui concerne le DF136 commande injecteurs CC.0 ( voyant rouge )
par moment il disparais et une fois de temps en temps il revient et plus démarrage et sans rien toucher je peut redémarrer ???
Revenir en haut Aller en bas
Contenu sponsorisé




Moteur ne demarre pas avec defaut DF 113 Empty
MessageSujet: Re: Moteur ne demarre pas avec defaut DF 113   Moteur ne demarre pas avec defaut DF 113 Icon_minitime

Revenir en haut Aller en bas
 
Moteur ne demarre pas avec defaut DF 113
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: