forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:55

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 50 Invités :: 1 Moteur de recherche

gulo, jet_sex

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Divers probleme renault mégane 2 1.9 dci de 2002

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reefox
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 11/06/2014
Age : 28

MessageSujet: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 16:10

Bonjour à tous, alors voilà, il y a peu, j'ai acheté une renault mégane 1.9 dci 120 (F9Q) en bvm 6 de 2002.

Je suis équipé d'une clip v139 chinoise

Aperçu de mes problèmes  :

1) vitres électriques qui marchent de façon spécifique
2) ressenti curieux de la direction + bruit de petits claquement quand on tourne le volant à l'arret
3) voyant abs
4) voyant airbag
5) probleme passage de vitesse qui ne passe pas
6) defaut UCH
7) clignotant droit qui actionne les feux stop




Détail de mes problèmes :

1) Probleme leve vitre : Il faut d'abord savoir que le précédent proprio avait bloqué la vitre conducteur parce qu'elle descendait et remontait toute seule, avec 2 cales + cassage dans les "règles de l'art" (arraché en faite) de la connectique situé sur le moteur du leve vitre conducteur.
Donc vitre bloqué mécaniquement.

J'ai testé le moteur de lève vitre avec une batterie et elle marche sans problème.
Le soucis, c'est que par exemple, en appuyant sur la commande située conducteur pour faire baisser la vitre arrière gauche, elle descend peu importe que l'on appuie sur le bouton ou qu'on le tire.

Et en appuyant sur la commande  coté passager arrière gauche, pareil mais inversement, la vitre remontre que l'on appuie ou que l'on tire sur le bouton.

Meme probleme côté arriere droit

Rien au niveau de la clip !!

Donc probablement pas un probleme de la commande non ?



2) probleme de direction : premièrement, au niveau de la clip, le verrou de la colonne de direction n'est pas detecté.
De plus, j'ai un message dans le tableau de bord également qui me dit : direction non verrouillée

Ensuite, j'ai une sensation bizarre lorsque je conduis, en tournant le volant à droite pas de soucis, mais coté gauche, j'ai l'impression que la sensibilité est plus élevé, ou du moins que y a moins de résistance, et il y a a des petites sortent de claquements qui se font entendre et ressentir lorsque l'on tourne le volant (pas un probleme de cardan je le souligne)

J'ajoute que j'ai un bruit de roulement coté gauche (mais bizarrement pas de jeu à première vu), donc peu être lié mais j'en doute.

La encore, rien au niveau de la clip mise à part cette histoire de verrou colonne non detecté, la config recommandé pour mon véhicule selon moteur et taille des roues est bonne.



3) probleme d'abs : La clip m'indique un probleme de capteur de roue avant droite, donc là, c'est assez clair ... sauf s'il s'agit d'un probleme de masse par exemple ??



4) Probleme d'airbag : Là pour la clip, c'est la débandade, je pense au boitier abs :
je poste 2 photos pour essayer de comprendre :






5) Probleme boite de vitesse : J'ai acheté ce véhicule justement parce qu'il était censé ne pas roulé. Les passages ne passaient pas, ou tres difficilement, dixit le vendeur.
Lorsqu'il l'a sortie de son garage, il a du pomper plusieurs fois la pédale pour passer la vitesse.

Donc à premiere vu, j'aurais pensé à un probleme hydraulique (émetteur ou récepteur).
Sauf que j'ai déja fait 300km avec et sans probleme à ce niveau là, si ce n'est vitesse qui craque un peu de temps en temps mais faut vraiment etre une brute.

Le probleme ne peut il pas venir d'un capteur quelconque ?

La aussi, rien au niveau de la clip



6) Probleme UCH : d'apres la clip, j'aurai un défaut de "circuit combiné manette sous volant"




Je ne sais pas ce que c'est, j'ai aucun soucis de démarrage. Par contre au niveau de l'emplacement de la carte main libre, il doit manquer quelque chose car la carte se malade un peu (genre 0,1cm de chaque coté)


7) Probleme clignotant : Lorsque j'ai acheté la voiture, je mettais le cligno droit et j'avais comme une ampoule grillé, en faite, le feu stop arriere droit prennait la place du clignotant.

J'ai donc démonté le feu, nettoyé tres grossièrement la platine, ça a marché 10 minutes. Sauf que maintenant, c'est lorsque le cligno est mis et que j’appuie sur la pédale de frein que ça fait un faux contact.

J'ai lu des problemes de masses qu'en pensez vous ?

La aussi, rien à la clip.



ps : Quelqu'un peut il me dire si au niveau de ma vanne egr, je n'ai pas de soucis (j'ai l'impression de manquer de puissance)

valeur egr au ralenti :

valeur egr à plein régime :

Valeur injecteur au ralenti :

Valeur injecteur à plein régime :






Voilà, j’espère avoir été clair merci à tous
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 16:26

Pour tes feux arrières c'est probablement un mauvais contact sur la cosse de masse.
C'est courant sur les Renault !

Concernant ton lève vitre, j'ai le même soucis sur ma Mégane.
La vitre arrière gauche, si j'essaye de la baisser via le bouton conducteur elle a vraiment du mal a descendre. En revanche elle monte.
Via le bouton de la porte arrière gauche elle fonctionne parfaitement.
Je pense que le problème vient du bouton sur la porte conducteur.
Mais j'ai pas eu le temps de tester un autre bouton.

Pour la direction, je te conseille de mettre la voiture sur un pont et de contrôler les jeux.
Rien a voir avec le verrou je pense.

Pour l'ABS, mesure la résistance du capteur, tu seras fixé.

Airbag. Avec CLIP tu peux mesurer les résistances des airbags et prétensioneurs.
Regarde si les valeurs sont cohérentes ou pas.

Pour la boite, je pense que c'est l'embrayage qui est HS (Le mécanisme).
Tu peux tenter une vidange de boite mais je doute que ça résolve le problème.

UCH, j'ai aussi ce défaut sur ma Mégane mais tout semble fonctionner.
Laisse moi ça tranquille !

Et tu as un problème de débit d'air.
EGR et/ou débitmètre encrassés.
Revenir en haut Aller en bas
reefox
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 11/06/2014
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 17:14

tres grand merci pour ta réponse rapide.

Pour tes feux arrières c'est probablement un mauvais contact sur la cosse de masse.
C'est courant sur les Renault !


pour solutionner le soucis t'as un truc ? nettoyage du connecteur ainsi que de la platique avec un produit spécifique ?

Concernant ton lève vitre, j'ai le même soucis sur ma Mégane.
La vitre arrière gauche, si j'essaye de la baisser via le bouton conducteur elle a vraiment du mal a descendre. En revanche elle monte.
Via le bouton de la porte arrière gauche elle fonctionne parfaitement.
Je pense que le problème vient du bouton sur la porte conducteur.
Mais j'ai pas eu le temps de tester un autre bouton.


J'ai également penser à un probleme du bouton. Lorsque celui ci est débranché, les boutons sur les portes arriere ne fonctionnent pas, donc tout passe par là.
Mais ce que je ne comprend pas, c'est pourquoi lorsque j'appuye ou tire le bouton, l'action est la meme. J'ai peur qu'il sache plutot d'un probleme au niveau du faisceau :s :s ou le calculateur qui gere le truc (mais dans les 2 cas j'aurai un probleme signaler par la clip non ?)

Sais tu ou je peux trouver les schéma electrique complet ? j'ai dialogys mais ils ne sont pas présent. et impossible de trouver renault visu en fr ou avoir acces à infotech :s


Pour la direction, je te conseille de mettre la voiture sur un pont et de contrôler les jeux.
Rien a voir avec le verrou je pense.



J'ai un léger jeu de biellette de direction avant gauche, et je n'ai aps controler le coté droit.
Mais comparé à mon ancienne xsara (qui n'était pas équipé d'une direction electrique), c'est tres minime et pourtant avec la xsara j'avais pas ce genre de soucis.

Ne peut il pas s'agir là d'un problème de colonne de direction par exemple ? Pas de cas connu comparable à mon probleme ?


Pour l'ABS, mesure la résistance du capteur, tu seras fixé.

Je vois ça dans les jours à venir, merci pour le conseil (je suis tres nul en électricité :s )


Airbag. Avec CLIP tu peux mesurer les résistances des airbags et prétensioneurs.
Regarde si les valeurs sont cohérentes ou pas.


voici les résistances:






Pour la boite, je pense que c'est l'embrayage qui est HS (Le mécanisme).
Tu peux tenter une vidange de boite mais je doute que ça résolve le problème.


Fort possible, si ça ne pouvait etre que l'emetteur, ça m'arrangerais ... Smile Mais curieusement pour le moment, j'ai pas le soucis de l'ancien proprio


UCH, j'ai aussi ce défaut sur ma Mégane mais tout semble fonctionner.
Laisse moi ça tranquille !


 Very Happy Very Happy Very Happy 


Et tu as un problème de débit d'air.
EGR et/ou débitmètre encrassés.



Fort possible également, la voiture ne semble pas faire ses 120 chevaux. Tu le vois comment ? ecart de debit à plein régime ?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 17:40

Pour la masse, il faut trouver le mauvais contact, nettoyer et graisser pour pas que ça s'oxyde à nouveau.

Si ça ne suffit pas, retirer une autre masse.

Pour le lève vitre je ne sais pas.
Je ne me suis pas encore penché dessus.
Mais un simple remplacement de bouton peut faire avancer.

Ta direction je ne sais pas. Sans essayer la voiture pas facile de juger.

Pour l'EGR, oui, l'écart de débit.
En pleine charge vers 2000 tr/min tu dois monter à 1000mg/cp voir plus.
La vanne EGR est assez facile à déposer là dessus.

Le débitmètre tu le déposes et tu lui balances un coup de nettoyant frein.
Pas de brosse ou soufflette, c'est fragile.

Et évidemment un filtre à air en bon état ou neuf.
Revenir en haut Aller en bas
reefox
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 11/06/2014
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 17:51

parfait merci  Smile 

Pour le schéma electrique tu ne sais pas ou trouver ça ?

Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 18:23

a-u-t-o-d-a-t-a peut être.
Revenir en haut Aller en bas
reefox
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 11/06/2014
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 20:12

effectivement j'ai a-u-t-o-d-a-t-a, mais le shéma electrique n'est au vu de la couleur des fils, pas le meme (en tout cas pour la partie conducteur, parce que pour celle du passager, c'est bon  Shocked 

J'ai une faucheuse impression qu'il y a eu pas mal de bidouillage en faite :s
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 20:18

Moi j'ai l'impression que tu as acheté ce qu'on appelle une "Merguez"...
J'espère que tu ne l'as pas achetée cher...
Revenir en haut Aller en bas
reefox
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 11/06/2014
Age : 28

MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Mer 25 Juin 2014 - 20:21

hum le prix d'un iphone 5c en 16go chez apple  Smile 

mais j aimerais quand meme en faire quelques choses de bien, elle est pas dans un état catastrophique (surtout comparé à ce que j'ai déja eu Wink )
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Divers probleme renault mégane 2 1.9 dci de 2002    Aujourd'hui à 4:52

Revenir en haut Aller en bas
 
Divers probleme renault mégane 2 1.9 dci de 2002
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: