forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Aujourd'hui à 15:35

» Déphasage arbres à came C5 V6
par stig59 Aujourd'hui à 12:32

» Panne immobilisante Espace V
par Flo Aujourd'hui à 10:43

» Scenic 2 DCi 1.9 - impossible à démarrer
par Flo Aujourd'hui à 10:38

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

» relai compresseur C4 picasso
par profil54 Mer 5 Avr 2017 - 16:08

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 291 utilisateurs en ligne :: 7 Enregistrés, 3 Invisibles et 281 Invités :: 2 Moteurs de recherche

duss, gulo, heineken, mamado, prutserjo, ravican, stig59

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Defaillance electronique megane II

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ctophe33
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag
  • Lecteur défaut autonome

Messages : 650
Date d'inscription : 19/03/2013
Age : 41

MessageSujet: Defaillance electronique megane II   Mar 24 Juin 2014 - 21:35

Problème : défaillance électronique , démarre pas , ventilateur en route

Megane II de 07/2003 1.9 DCI

J'ai un souci avec une mégane qui indique défaillance électronique ne démarre pas et le ventillo s'enclenche plein pot ! fusible impec
Après x recherche par ci par là j'ai décidé de changer l'UPC par un occas .
Je viens de le monter et toujours le même problème avec des calculateurs non reconnu dans le réseau multiplexe .

Injection - non détectés
ABS - non détectés
verrou - non diagnosticable
clim -non détecté
Unité communication -non détecté
ETC


Concernant le nouveau UPC l'ancien VIN est inscrit je ne peux pas mettre le VIN de la Megane par dessus y a t'il une incidence ?

Avez vous eu cette panne ?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Defaillance electronique megane II   Mar 24 Juin 2014 - 22:17

Tu ne pourras pas démarrer avec ton UPC (UCH plutôt) d'occasion.
Car il fait parti de l'ensemble "antidémarrage" inséparable. UCH, calculateur moteur, verrou et cartes.

Remet ton UCH d'origine.

Ensuite, mets toi dans la voiture puis avec la carte enferme toi à clé et ouvre.
Ensuite mets la carte et reste appuyé sur le bouton Start/Stop entre 5 et 10 secondes.
Sans toucher aux pédales.

Si le contact se met (Le verrou de colonne se dévérouille et les témoins s'allument) retente un diag.
Revenir en haut Aller en bas
ctophe33
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag
  • Lecteur défaut autonome

Messages : 650
Date d'inscription : 19/03/2013
Age : 41

MessageSujet: Re: Defaillance electronique megane II   Mar 24 Juin 2014 - 22:51

Euh c'est bien l'UPC a coté de la batterie et non l'UCH dans l'habitacle que j'ai changé .Quand je laisse appuyé 10 s le verrou se déverrouille .

Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Defaillance electronique megane II   Mar 24 Juin 2014 - 22:53

Il y a le VIN dans l'UPC ?
Revenir en haut Aller en bas
ctophe33
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag
  • Lecteur défaut autonome

Messages : 650
Date d'inscription : 19/03/2013
Age : 41

MessageSujet: Re: Defaillance electronique megane II   Mar 24 Juin 2014 - 22:58

Oui , au clip je vois bien la procédure pour faire connaitre le type alternateur et ensuite y a l’écriture du VIN pour configurer l'UPC mais dès que je veux mettre le vin de la voiture il me marque déja configué normal il vient d'une autre Mégane .Le mec de la casse ma dit pas besoin de le configurer du moment que c'est le même n1 n2 n3 et sur les forums ils dissent pareil mais je trouve ça bizarre ! .

Après j'ai démonté les deux UPC je vois bien les puces faudrait que j'arrive a identifier la quelle puce a dessouder pour la mettre sur le nouveau avec le bon VIN
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Defaillance electronique megane II   Mar 24 Juin 2014 - 23:31

Le tableau de bord s'allume ?

Je doute que le fait de changer le VIN résolve ton problème.
Tu as bien monté un UPC au moins égal à ton ancien niveau "équipement" (N1, N2, N3) ?

Que dis le voyant anti démarrage ?
Tu as des défauts au tdb ?
Revenir en haut Aller en bas
kts 200
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 136
Date d'inscription : 19/06/2010
Age : 27

MessageSujet: Re: Defaillance electronique megane II   Mer 25 Juin 2014 - 0:02

salut,

pourquoi a tu décidé de changer l'UPC ?

a tu bien contrôler que touts les potentiels d'alimentation ainsi que les masses du calculateur de gestion moteur sont corrects ?
Revenir en haut Aller en bas
vivi91r
participant
participant
avatar

interface :
  • Canclip
  • Vag
  • Autre

Messages : 87
Date d'inscription : 09/03/2011
Age : 29

MessageSujet: Re: Defaillance electronique megane II   Mer 25 Juin 2014 - 0:38

bonsoir ouvre le faisceau qui longe la batterie il y a un fil orange qui est pouris
Revenir en haut Aller en bas
ctophe33
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag
  • Lecteur défaut autonome

Messages : 650
Date d'inscription : 19/03/2013
Age : 41

MessageSujet: Re: Defaillance electronique megane II   Mer 25 Juin 2014 - 8:35

J'ai bien les voyants allumés au tableau de bord , le verrou se déverrouille bien .J ai défaillance électrique de marqué au tableau de bord .

Le UPC est le même numéro que celui de la voiture .Je l'ai changé car un moment en tapant sur le boitier le ventilo s'est arrêté du coup me suis dit peut être que le problème venait de là .J'ai pas encore regardé les masses du calculateur .Le faisceau à l'air d’être bon je vais le re-contrôler .

Pour le fil orange je vais regarder ça

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Defaillance electronique megane II   

Revenir en haut Aller en bas
 
Defaillance electronique megane II
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: