forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 225 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 219 Invités :: 2 Moteurs de recherche

beira, heineken, oups29, papy3264, prutserjo, titoun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème dialogue clip sur espace 4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
OBDren
découvreur
découvreur


interface :
  • Canclip

Messages : 38
Date d'inscription : 06/04/2014
Age : 39

MessageSujet: problème dialogue clip sur espace 4   Dim 8 Juin 2014 - 21:42

bonjour à tous

cette semaine j'ai passé ma clip sur un espace 4
2.2 dci

car il ne démarre pas et le voyant et message "défaut injection" reste allumé en permanence

mais impossible de rentré en dialogue avec aucuns calculateurs  Sad 

pourtant la recherche automatique du VF1 fonctionne correctement , car il la trouvé du premier coup et il correspond bien avec la carte grise

mais quand je lance le test des calculateurs il me répond "problème reconnaissance calculateurs " et ensuite dans test du réseau multiplexé " aucuns calculateurs détectés "

j'ai essayé à plusieurs reprises avec recherche du VF1 automatique et en écriture manuel
et rien à faire toujours le même message  Embarassed 

les fusibles sont bons

et la clip fonctionne correctement sur ma laguna II

est-ce un problème avec la clip ?
ou un souci avec l'espace ?
avez vous déjà rencontré ce genre de souci ?

merci de vos réponses


Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: problème dialogue clip sur espace 4   Dim 8 Juin 2014 - 22:13

T'es sur que la clip te met pas par defaut un Espace 4 phase 2 alors que tu as une phase 1 ou vice-versa? Essayes de mettre ce type la : VF1JK0HHHHHHHHHH et choisis bien la phase de ton espace (case du dessous) ... Sinon t'as peut-être reellement un pb de mux sur le véhicule mais c'est quand même assez rare... Au pire prend la resistance de 2 lignes mux sur la prise diag tu seras fixer tu dois trouver 60ohm
Revenir en haut Aller en bas
OBDren
découvreur
découvreur


interface :
  • Canclip

Messages : 38
Date d'inscription : 06/04/2014
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Dim 8 Juin 2014 - 22:46

merci pour ta réponse Purepwnage

c'est un espace phase 1

et c'est justement un JK0H

en recherche manuellement j'ai mis le VF1JK0H.......... entièrement + phase 1 + moteur G9T  et  boite PK6

mais rien à faire  Sad
Revenir en haut Aller en bas
doudou espace92
participant
participant


interface :
  • Canclip
  • Aucune

Messages : 108
Date d'inscription : 12/01/2011
Age : 44

MessageSujet: Re: problème dialogue clip sur espace 4   Lun 9 Juin 2014 - 12:36

bonjour

regarde les fusibles 5 ampère si je me trompe pas.

j'ai eu la même chose impossible de démarré ,et clip n'avais pas de dialoge avec la puce moteur.

cela fait suite a une mauvaise manippe de ma part dans le faisceau lors de la modif de la chaudière en stationnaire.
Revenir en haut Aller en bas
http://chinese quad   passion espace club.planet renault
OBDren
découvreur
découvreur


interface :
  • Canclip

Messages : 38
Date d'inscription : 06/04/2014
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Lun 9 Juin 2014 - 12:54

bonjour et merci

tu avais aussi le message "défaut injection " avec impossibilité de démarré ?

tous les fusibles sont bons y compris celui de la prise diag
c'est la première des choses que j'ai contrôlé  Sad 
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4002
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: problème dialogue clip sur espace 4   Lun 9 Juin 2014 - 13:18

salut

il y a des fusibles sous la planche de bord...
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
doudou espace92
participant
participant


interface :
  • Canclip
  • Aucune

Messages : 108
Date d'inscription : 12/01/2011
Age : 44

MessageSujet: Re: problème dialogue clip sur espace 4   Lun 9 Juin 2014 - 17:37

bonjour

pour le défaut ,je me rappel plus cela fait 8 ans

si non regarde avec un multimêttre ,si le 12 v arrive sur les prise du calculateur ,

et la il faut les schémas pour avoir leur position sur les prises .
Revenir en haut Aller en bas
http://chinese quad   passion espace club.planet renault
OBDren
découvreur
découvreur


interface :
  • Canclip

Messages : 38
Date d'inscription : 06/04/2014
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Lun 9 Juin 2014 - 18:53

grostoto a écrit:
salut

il y a des fusibles sous la planche de bord...


salut

j'ai bien contrôlé les fusibles de la planche de bord sous le vide poches

ils sont tous ok
Revenir en haut Aller en bas
titoun
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1814
Date d'inscription : 15/11/2010
Age : 43

MessageSujet: Re: problème dialogue clip sur espace 4   Mar 10 Juin 2014 - 8:53

OBDren a écrit:
bonjour à tous

cette semaine j'ai passé ma clip sur un espace 4
2.2 dci

car il ne démarre pas et le voyant et message "défaut injection" reste allumé en permanence

mais impossible de rentré en dialogue avec aucuns calculateurs   Sad 

pourtant la recherche automatique du VF1 fonctionne correctement , car il la trouvé du premier coup et il correspond bien avec la carte grise

mais quand je lance le test des calculateurs il me répond "problème reconnaissance calculateurs " et ensuite dans test du réseau multiplexé " aucuns calculateurs détectés "

j'ai essayé à plusieurs reprises avec recherche du VF1 automatique et en écriture manuel
et rien à faire toujours le même message   Embarassed   

les fusibles sont bons

et la clip fonctionne correctement sur ma laguna II

est-ce un problème avec la clip ?
ou un souci avec l'espace ?
avez vous déjà rencontré ce genre de souci ?

merci de vos réponses



Bonjour,

Sur ta laguna II tu vois combien de calculateur ? tu peux faire une capture d'écran du réseau multiplexé après test avec la clip ?

Cdlt.
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1087
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Mar 10 Juin 2014 - 11:21

J ai deja eu le soucis...j ai changer mon usb..et ca avait passer nickel
Revenir en haut Aller en bas
OBDren
découvreur
découvreur


interface :
  • Canclip

Messages : 38
Date d'inscription : 06/04/2014
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Mar 10 Juin 2014 - 19:54

bonjour titoun ,

normalement sur la laguna II j'ai tous les calculateurs présents et diagnosticable

j’essayerai de faire une capture d’écran du réseau multiplexé ce week-end

merci

Revenir en haut Aller en bas
OBDren
découvreur
découvreur


interface :
  • Canclip

Messages : 38
Date d'inscription : 06/04/2014
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Mar 10 Juin 2014 - 20:04

thierryledingue a écrit:
J ai deja eu le soucis...j ai changer mon usb..et ca avait passer nickel

bonjour ,

vous avez changé le câble usb -> canclip ?
car je trouve qu'il bouge beaucoup dans la prise de mon pc

ou simplement interchanger avec une autre prise usb disponible sur le pc ?

merci
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1087
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: problème dialogue clip sur espace 4   Mar 10 Juin 2014 - 21:44

changer le cable carrement...j en ai acheter un chez darty...le cable fourni par les chinois est une daube
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème dialogue clip sur espace 4   

Revenir en haut Aller en bas
 
problème dialogue clip sur espace 4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: