forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» soucis réseau CAN 407
par zamaz Mer 16 Mai 2018 - 20:37

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» PANASONIC Toughbook CF-31 TEST
par jimmy57000 Lun 7 Mai 2018 - 3:32

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 81 utilisateurs en ligne :: 0 Enregistré, 2 Invisibles et 79 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 306 hdi ne démarre plus

Aller en bas 
AuteurMessage
shark88
découvreur
découvreur


interface :
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 47
Date d'inscription : 01/01/2014
Age : 30

MessageSujet: 306 hdi ne démarre plus   Mer 4 Juin 2014 - 0:28

Bonjour,
j'ai un ami qui possède une 306 hdi qui ne démarre plus
la pompe de gavage et le relai double sont neuf
mais le probléme c'est que la tension qui arrive à la pompe de gavage est d'environ 10v, parfois 7 à 9v et parfois 0
une fois la pompe alimenté avec direct avec une batterie la voiture démarre au quart
quelqu'un aurai une idée svp?
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1579
Date d'inscription : 30/11/2010
Age : 45

MessageSujet: Re: 306 hdi ne démarre plus   Mer 4 Juin 2014 - 1:01

1 contrôle ton contacteur a inertie ou chunt le si il est présent
2 le fusible qui alimente la pompe a carburant si pas fondu ou autre


Dernière édition par prinzo57 le Mer 4 Juin 2014 - 13:05, édité 1 fois
Revenir en haut Aller en bas
shark88
découvreur
découvreur


interface :
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 47
Date d'inscription : 01/01/2014
Age : 30

MessageSujet: Re: 306 hdi ne démarre plus   Mer 4 Juin 2014 - 12:32

je vais tester sa
merci
Revenir en haut Aller en bas
j-sky
découvreur
découvreur
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Lecteur défaut autonome
  • Autre
  • Aucune

Messages : 41
Date d'inscription : 23/02/2014
Age : 37

MessageSujet: Re: 306 hdi ne démarre plus   Mer 4 Juin 2014 - 12:48

un BSM sur 306 HDI ?  Surprised 
La pompe de gavage est alimentée par le 2ème étage du relais double (gros relais marron)
Il faut contrôler que les alim en entrée du relais double sont OK
Fait l'essai d'un relais double
Revenir en haut Aller en bas
shark88
découvreur
découvreur


interface :
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 47
Date d'inscription : 01/01/2014
Age : 30

MessageSujet: Re: 306 hdi ne démarre plus   Dim 8 Juin 2014 - 13:34

probléme résolu
après le shuntage du contacteur à inertie cela ne fonctionné toujours pas
j'avais passé un câble du relai double (borne 4) à la pompe idem, donc je l'ai enlevé en me disant que le probléme devait venir de l'alim allant au relais
j'ai passé un câble de la batterie jusqu’au relai (borne huit) toujours rien  Mad 
je l'ai laissé et j'ai repassé une nouvel fois le câble du relai (borne 4) à la pompe et la sa démarre nickel  cheers 
j'ai donc refait un câblage en respectant le schéma électrique avec fusible avant et après le relai double
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 306 hdi ne démarre plus   

Revenir en haut Aller en bas
 
306 hdi ne démarre plus
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: