forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Réparation arrêt de porte Espace IV
par LOULE Aujourd'hui à 12:07

» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 300 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 288 Invités :: 2 Moteurs de recherche

alf30, Andre_49708, bernard-odile, fanfoue74, FREDO59157, HDI, heineken, oups29, phm59, popeye05, profil54, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Pas de démarrage 407 SW V6 3.0L

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Pas de démarrage 407 SW V6 3.0L   Dim 18 Mai 2014 - 11:23

Bonjour, tout le monde.

Je viens sollicité votre aide car comme dit dans le titre mon véhicule ne démarre plus.
Donc il y a deux jour après avoir rouler un bon moment le véhicule stoppé (j'attendais qu'une place ce libère) Le moteur c'est arrêté, attention je précise que la voiture na pas calé mais que le moteur c'est arrêté comme si on coupé le contact. Suite a cela impossible de la faire redémarré le démarreur tourne ainsi que le moteur mais plus de démarrage comme s'il ni avait plus d’Essence.

Je n'ai auqu’un défaut d'affiché et donc pas de problème moteur. J'ai pensé a une perte de liaison avec la clé, puis au filtre a essence colmaté mais je pense que j'aurai eu des a-coups , ou encore la pompe a essence qui est morte....Ah oui je me suis retrouvé en mode économie d'énergie?????

D'avance je vous remercie pour votre aide....
Revenir en haut Aller en bas
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Dim 18 Mai 2014 - 14:59

Re,
Je suis aller regarder les code défaut sur le véhicule bien qu'il y ai pas le voyant calculateur d'éclairé au tableau de bord....alors il y en a quelque uns.

Cmd électrovannes purge canister circuit ouvert code P0444

Cmd injecteur 1 dysfonctionnement circuit électrique P0261

Cmd injecteur 2 dysfonctionnement circuit électrique sans code

Cmd injecteur 3 dysfonctionnement circuit électrique P0267

Cmd injecteur 4 dysfonctionnement circuit électrique P0270

Cmd injecteur 5 dysfonctionnement circuit électrique P0273

Cmd injecteur 6 dysfonctionnement circuit électrique P0276

Cmd électrovannes clapet échappement bimode circuit a la masse P0477

Cmd électrovannes distribution variable cylindre avant et arrière court circuit masse P0082 et P0076

Cmd relais moto ventilateur dysfonctionnement électrique P0480

J'ai netoyé toute les masse carrosserie coté gauche a coté de la batterie et du calculateur mais j'ai les même problème qui revienne sans bien sur pourvoir démarre


D'avance merci pour votre aide

PS:désolé de la rédaction n'écrit depuis mon téléphone
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Dim 18 Mai 2014 - 17:29

tu n'as pas l'intitulé de tes codes?.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Dim 18 Mai 2014 - 17:42

regardes ton ventilo moteur , j'ai l'impression que t'as un court circuit qui est remonté dans le faisceau
Revenir en haut Aller en bas
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Dim 18 Mai 2014 - 18:32

Je ne savais pas trop quoi regardé sur le ventilo mais le faisceau a l'air correct pas sale pas gras pas de blessure sur les fils
Revenir en haut Aller en bas
seb607
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 40

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Lun 19 Mai 2014 - 13:46

bonjour
vue le nombre de défaut de commande, je dirais bien relais interne au BSM.
boitier avec tous les fusibles dans le compartiment moteur.
Revenir en haut Aller en bas
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Lun 19 Mai 2014 - 16:15

Merci pour l'info c'est a peut prêt ce qu'un collègue ma indiqué aussi d'ailleurs nous allons voir sa ce soir
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Lun 19 Mai 2014 - 18:48

Après effacement quels défaut reviennent ?
Revenir en haut Aller en bas
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Lun 19 Mai 2014 - 19:04

Il revient les même défaut.....par contre j'ai regarder les relais mais il sont tous couler dans la résine et donc non démontable j'imagine qu'il faut changer toute la platine sa doit pas couter deux sous cette affaire.....
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Lun 19 Mai 2014 - 20:32

Vérifie si tu as un +12V sur un des deux fils des injecteurs et des bobines, contact mis.
Revenir en haut Aller en bas
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Mar 20 Mai 2014 - 12:20

Après mesure et vérification sa serai un relais du bsm qui ne fonctionne plus....quelqu'un est déjà intervenus sur le bsm car les relais sont coulé dans la résine et je voudrai savoir s'il sont démontable ou directement soudé sur la plaque car Peugeot demande 370€ hors taxe pour le bsm et les relais coûte 9 euros sur le net.
Revenir en haut Aller en bas
toff3d
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 40
Date d'inscription : 06/08/2012
Age : 43

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Mar 20 Mai 2014 - 17:23

Bravo a seb607 et Teuteu0169 qui ont tout les deux mérité un gros câlin pour avoir trouvé la panne qui se situé bien dans dans le boitier BSM.....

A savoir que pour un relais a 9 euros sur le net (il y en a 5 dans le BSM) Peugeot facture le BSM a 372 euros hors taxe soit pas loin de 450 euros...Heureusement que je l'ai trouvé en casse a 45 euros....

Encore un grand merci a tout le monde pour avoir donné de votre temps et me filé des infos et pour certain directement la solution....et merci a oups29 pour ces infos en MP qui mon permis de vérifié mon câblage avec des plans plutôt qu'a l'aveuglette....

Encore merci a tous....
Revenir en haut Aller en bas
seb607
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 40

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Mar 20 Mai 2014 - 19:58

Salut tof
Merci du retour.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Mar 20 Mai 2014 - 19:58

Cool.

Par contre dommage de faire le dépannage en MP...
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Mer 21 Mai 2014 - 7:50

Teuteu0169.
tu as raison, mais je savais pas comment mettre en ligne, l'info, qui n'a rien de confidentiel, que je voulais lui faire parvenir,.
voili voilou! .
@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de démarrage 407 SW V6 3.0L   Aujourd'hui à 13:43

Revenir en haut Aller en bas
 
Pas de démarrage 407 SW V6 3.0L
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: