forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 7:10

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» problene de connection a l ecu de mon vehicule
par grostoto Hier à 13:52

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 174 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 170 Invités :: 2 Moteurs de recherche

francis111, pat, prutserjo

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Problème puissange expert HDI 110

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gauthier55
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 20/08/2013
Age : 29

MessageSujet: Problème puissange expert HDI 110   Jeu 24 Avr 2014 - 16:07

Bonjour,
J'ai acheté un expert HDi il y a 2 ans avec le moteur HS.
Avec le véhicule (qui venait du domaine) le vendeur fournissait un moteur de rechange venant d'une casse avec facture d'achat.
Seul problème l'injection du moteur de rechange était une siemens alors que l'équipement embarqué était du bosch.

Après avoir mi les blocs à nu et avoir remonté tous les accessoires d'origine sur le moteur de rechange nous l'avons remonté dans la voiture et là il n'a jamais voulu démarrer.
Le garagiste près de chez nous a passé sa valise "universelle" et n'a rien décelé.
Après un (long) passage chez un peugeot / citroen (dont je tairai le nom en public) il se trouve que le boitier de protection d'habitacle et le calculateur moteur (edc15c2) sont HS.
Je réussi à leur faire accepter de monter du matos d'occasion. Une fois que le moteur accepte de tourner ils m'annoncent que la pompe d'injection est elle aussi HS. Idem on en trouve une d'occasion vérifiée par un diéséliste et lors du montage ils m'annoncent que celle là est aussi HS. (Je commence donc sérieusement à douter de leur capacité à faire de la mécanique mais comme il faut absolument le matériel informatique je laisse le véhicule chez eux pour la suite.)
Finalement ils m'annoncent que la pompe fonctionne, que le véhicule démarre mais qu'il a un manque de puissance. Par contre ils en ont marre et me demande de le récupérer !
Le problème de puissance venait en fait du débitmètre qui était HS. Une passe que j'ai résolu en 10 minutes en cherchant sur internet et en débranchant une cosse quand eux voulaient me facturer 4h de recherche de panne rien que pour ca et surtout sans résultat !
Je suis donc heureux comme tout, mon moteur tourne. Je fini tout ce que je dois bricoler dessus et je l'emmène au contrôle technique.
Et sur la route pour y aller je perds toute la puissance et le véhicule se met à fumer très très noir.
Retour à la maison et en écoutant bien on entends un claquement quand on accélère.
En mettant le nez sous le capot cela semble venir de l'injection. Ayant constitué un joli stock de pièces détachées je décide de changer les injecteurs car j'en avais qui était ok. (ils viennent d'une voiture accidentée de 80.000km et ont été eux aussi contrôlés). Mais rien n'y fait, le bruit est toujours présent.
Je me retrouve donc le bec dans l'eau avec mon véhicule et avec des finances qui commencent à se tendre donc je ne peux pas l'emmener de nouveau au garage. D'ailleurs je doute qu'ils trouvent quoi que ce soit vu leurs précédentes performances.
Avez vous des idées sur la possible source de cette panne ?
La fumée nous a fait penser au turbo mais le claquement fait plutôt penser à un défaut d'injection.

Si quelqu'un a des idées je suis preneur !

Merci d'avance,
Gauthier
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: Problème puissange expert HDI 110   Jeu 24 Avr 2014 - 19:06

je te conseille de prendre une petite video du moteur tournant pour nous donné une petite idée parceque a l'aveugle ses très difficile de te donné un avis.

Revenir en haut Aller en bas
devito
découvreur
découvreur


interface :
  • Lexia
  • Canclip

Messages : 31
Date d'inscription : 26/02/2014
Age : 59

MessageSujet: Re: Problème puissange expert HDI 110   Jeu 24 Avr 2014 - 19:15

Bonjour
T'a regardé du coté de la vanne erg?
Revenir en haut Aller en bas
gauthier55
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 20/08/2013
Age : 29

MessageSujet: Re: Problème puissange expert HDI 110   Jeu 24 Avr 2014 - 22:49

Oui la vanne a été nettoyée.
Il n'y a pas de FAP sur ce moteur.
Voilà le lien pour la vidéo :
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
seb607
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 40

MessageSujet: Re: Problème puissange expert HDI 110   Jeu 24 Avr 2014 - 23:05

Salut
Depuis le remplacement du moteur le bruit a toujours été présent?
Revenir en haut Aller en bas
gauthier55
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 20/08/2013
Age : 29

MessageSujet: Re: Problème puissange expert HDI 110   Ven 25 Avr 2014 - 7:56

Non le bruit est apparu lors tu trajet pour aller au contrôle technique.
A coup de petits trajet dans mon village et alentours j'ai du faire une centaine de kilomètres avant que ce problème apparaisse (perte de puissance, fumée et bruit de claquement).
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Problème puissange expert HDI 110   Ven 25 Avr 2014 - 9:06

Bizarre ton bruit !

On dirait un surplus d'avance !

Malheureusement sans valise tu n'iras pas très loin.

Le bruit apparaît à n'importe quel régime ?
N'importe quelle charge ?
Est-ce qu'il est présent lors des décélérations ?

Dans un premier temps je te suggère de contrôler ou changer ton gasoil.
Et de contrôler le bon calage de la distribution ainsi que l'état des capteurs AAC et Vilo.

Mis à part ça le moteur démarre et tourne bien ???

PS : Je vois que tu habites à Lyon.
Si tu as une journée à perdre je peux t'aider a résoudre le soucis. J'ai une valise.
Par contre j'habite 30km au nord de Bourg en Bresse.
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: Problème puissange expert HDI 110   Ven 25 Avr 2014 - 12:43

+1Teuteu0169

fait les test quille te conseille et en plus pour écarté le plus possible débranche le catalyseur pour être sur de sont bon fonctionnement si il est présent sur ton véhicule....
Revenir en haut Aller en bas
gauthier55
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 20/08/2013
Age : 29

MessageSujet: Re: Problème puissange expert HDI 110   Ven 25 Avr 2014 - 14:48

Merci !
alors oui je vis et travaille sur lyon mais le fourgon est chez mes parents en meurthe et moselle (entre toul et nancy).
Le bruit n'apparait vraiment que quand on accélère à fond car sinon le moteur ne prends pas de tours.
Les 2 capteurs ont été changé par le garage lors du séjour du fourgon chez eux. Donc je les considère comme bon, à tort peut être.
Comme puis je les contrôler ?
Sinon oui le moteur démarre parfaitement, tient le ralenti nickel. Le premier ou deuxième coup de gaz juste après avoir démarré et à froid se passent normalement et ensuite le bruit apparait.
Je vais vidanger le gasoil lors de mon prochain passage.
Peut on démonter et nettoyer le réservoir sur ce genre de véhicule ?
Et y a-t-il une crépine dans le réservoir que je pourrai aussi nettoyer ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème puissange expert HDI 110   Aujourd'hui à 8:55

Revenir en haut Aller en bas
 
Problème puissange expert HDI 110
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: