forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» sonde d air
par techabauto Hier à 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc - 12:27

» Perte calculateur clim et ABS Mégane 2 après 10mn de fonctionnement
par Diabolo Dim 24 Déc - 11:44

» Peugeot 407 P1614 P1644
par Xav Lun 18 Déc - 18:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 330 utilisateurs en ligne :: 15 Enregistrés, 2 Invisibles et 313 Invités :: 2 Moteurs de recherche

Andre_49708, bernard-odile, bmag52, CLOCLO61, cyrille08_fr, duss, freddy5923, LOULE, micbic54, mirage47, profil54, prutserjo, ravican, Tazzz39, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan - 18:52

Partagez | 
 

 velsatis 3.5 v6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: velsatis 3.5 v6   Jeu 13 Mar - 19:54

bonsoir
j'ais un problème sur une velsatis 3.5 v6 essence V4Y
DF CIRCUIT CAPTEUR ARRBRE A CANE N1 DF 592 2. DEF absence de signal il est en furtif sous contact et permanent moteur tournent
J'ais remplacer le capteur contrôler mais ligne j 'ais bien masse + signal a na causse quel un aurais t'il u ce défaut après j'ais un doute sur mon calculateur
Ce qui se passe la voiture roule très bien tu arrive sur un stop la défaillance injection qui arrive, puis elle cale et elle et difficile a redémarrer après
ces un moteur pas chaine il y a dessus un capteur de déphasage arbres a cane qui lie entre eux

après g la version 137 au boulot qui merde de puis sont installation je suis obliger de l'éteindre 5ou 6fois par jour
j'ais remarquer moteur tournent que si de débranche une bobine ou autre causse je mes aucun def qui apparais a la clip
merci
Revenir en haut Aller en bas
 
velsatis 3.5 v6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: