forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» echange pompe injection Bosch expert 1.9td
par wanadiag Aujourd'hui à 06:35

» defaut df772 sur scenic2 k9k 722
par dom62 Hier à 13:14

» Anomalie antipollution
par zamaz Hier à 09:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017, 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017, 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017, 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017, 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017, 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017, 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017, 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017, 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017, 04:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 05 Fév 2017, 19:04

» forceur valve renault
par oliv63 Jeu 02 Fév 2017, 10:17

» Panne immobilisante Espace V
par Flo Mer 01 Fév 2017, 14:37

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 225 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 221 Invités :: 2 Moteurs de recherche

ayoub3030, Fab26, heineken

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017, 18:52

Partagez | 
 

 Megane 1.9 DCI ne démarre pas suite remplacement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maxou77
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 13
Date d'inscription : 06/01/2011
Age : 57

MessageSujet: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Lun 03 Mar 2014, 10:46

Bonjour à tous,
Suite au remplacement du moteur que j'ai effectué sur ma MEGANE 1.9 DCI par un moteur achété d'occasion, celui refuse de démarrer et ce malgré la reprise des pièces suivantes sur l'ancien moteur ( sondes, pompe d'injection, injecteurs) si quelqu'un avait une petite idée ce serait sympa.
merci d'avance et bonne journée à vous
Revenir en haut Aller en bas
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Lun 03 Mar 2014, 11:08

Bonjour maxou77

Calage OK?
Synchronisation ok??
Si tu ne fais pas un diag pour nous aiguiller,on va peut-être chercher longtemps Shocked 

cdlt angel59
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1061
Date d'inscription : 08/07/2012
Age : 38

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Lun 03 Mar 2014, 12:48

a tu repris le volant moteur?
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Mer 05 Mar 2014, 19:22

angel59 a écrit:

Si tu ne fais pas un diag pour nous aiguiller,on va peut-être chercher longtemps Shocked 
cdlt angel59

+1 angel59

@ maxou77
si tu ne nous en dis pas plus on ne pourra t'aider beaucoup, comme tu as gardé des pièces de l'ancien moteur dis nous pourquoi tu as changé le moteur.  Wink 
Revenir en haut Aller en bas
Joel66
découvreur
découvreur


interface :
  • Aucune

Messages : 23
Date d'inscription : 28/02/2014
Age : 48

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Jeu 06 Mar 2014, 06:48

J'ai eu le même problème...et de mon coté c’était assez simple....le fusible start-stop grillé....
Revenir en haut Aller en bas
ritchyhlm
découvreur
découvreur


interface :
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 12
Date d'inscription : 27/02/2014
Age : 30

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Sam 08 Mar 2014, 22:21

As tu purger ton circuit de gazoil a l entrée des injecteurs
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 720
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Dim 09 Mar 2014, 00:56

si tu ne fait pas un diag il sera impossible de d'aider en attendant:
Voyants tableaux ??????? anti redémarrage ????
ce n'est pas la batterie ?
ce n'est pas le capteur pmh ?
ce n'est pas les bougies de préchauffage ?
ce n'est pas la "pompe de gavage" tape sous le véhicule en demandant de démarrer! etc ...........
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1620
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Dim 09 Mar 2014, 09:14

on ne sait meme pas de quel megane il s agit
1 ou 2....
ca fait juste quand meme pour pouvoir repondre
Revenir en haut Aller en bas
jojo80000
Expert
Expert


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 720
Date d'inscription : 01/04/2012
Age : 50

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Dim 09 Mar 2014, 13:35

on ne sait meme pas de quel megane il s agit 1 ou 2.... ca fait juste quand meme pour pouvoir repondre a écrit:

pas besoins je vois quelque chose ...... il va aller chez le garagiste a coté de chez lui !

Revenir en haut Aller en bas
ritchyhlm
découvreur
découvreur


interface :
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 12
Date d'inscription : 27/02/2014
Age : 30

MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   Dim 09 Mar 2014, 19:25

Ah ouai je voi
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Megane 1.9 DCI ne démarre pas suite remplacement moteur   

Revenir en haut Aller en bas
 
Megane 1.9 DCI ne démarre pas suite remplacement moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: