forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

» centralisation espace 4
par DEMOGNIO Mar 13 Juin 2017 - 6:19

» 206 HDI 1.4 défaut permanent circuits injecteurs 1 2 3 & 4 (circuit ouvert)
par ravican Sam 10 Juin 2017 - 19:07

» Voyants ABS + service + blocage des portes à controler
par lilw Sam 10 Juin 2017 - 16:06

» climatisation
par profil54 Jeu 8 Juin 2017 - 19:03

» Remplacement capteur de pression pneumatique C8
par jagcab Mar 6 Juin 2017 - 20:34

» bloc abs espace 4 ph 2
par gege72 Mer 31 Mai 2017 - 8:30

» C3 HDI 1.4 ANTI DEMARAGE
par TOTO14 Mar 30 Mai 2017 - 20:43

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 275 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 272 Invités :: 1 Moteur de recherche

dany9461, profil54, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 sont il des panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: sont il des panne   Dim 2 Mar 2014 - 21:25

salut a tous cela fait un moment que je suis pas venu me revoila.
J'ai un souci avec ma pompe a essence , enfin je croit j'ai donc passer ma 407 avec diag-b-o-x
et en fouinent j'ai trouver plusieurs chose dont je ne c'est pas si se sont des panne,mon auto roule super bien sauf un léger broutage au ralenti mes vraiment minime et donc le souci de ma pompe a essence j'ai toujours le voyant réserve et la jauge a zero.
J'ai démonter ma pompe tester avec le hométre pour le niveau et les valeur bouge donc je ne pense pas que cela vienne de ma pompe mais dou sa je ne c'est pas,je mais les photo 1er défaut de ma pompe
[Vous devez être inscrit et connecté pour voir cette image]

ensuite les chose que je ne comprend pas:
la première je pense a un défaut de bobine pour la numéro 4
[Vous devez être inscrit et connecté pour voir cette image]

ensuite je pense a un souci sur ma sonde a oxygène amont un cout elle est pauvre un cout elle est riche elle varie tout le temps
[Vous devez être inscrit et connecté pour voir cette image]

je précise que les teste on été effectuer moteur en route
merci d'avance pour les réponse
Revenir en haut Aller en bas
jl
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 315
Date d'inscription : 02/10/2011
Age : 58

MessageSujet: Re: sont il des panne   Dim 2 Mar 2014 - 21:45

contrôle bobine n°4 à 0 image du milieu! ou bougie à voir
Revenir en haut Aller en bas
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Dim 2 Mar 2014 - 21:49

salut merci pour ton aide demain je regarderait la bougie.comment contrôler la bobine c'est un gros bloc avec les 4 bobine dessus
Revenir en haut Aller en bas
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Sam 8 Mar 2014 - 19:40

salut a tous
Je viens donnez des nouvelle donc pour mon soucis de jauge j'ai changer la pompe est rien y fait toujours pareil la prise qui se branche sur la pompe a été vérifier elle est nickel
donc la je suis un peut perdu.
J'ai effacer les défaut remis en route la 407 et je l'ai repasser au diag-b-o-x toujours le même défaut par-contre j'ai vue que c'est marquer température d'eau 115 degré alors que c'été au environ de 80 degrés.
si vous auriez des endroit ou chercher la je nage un peu
je poste une photo de se que j'ai pris aujourd’hui
cordialement
lavait oublier de donnez les info sur l'auto désoler donc c'est
une 407 sw 2.0 16v 2005 132000km
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 17:54

bonjour a tous
cela fait un petit moment que je suis pas venu.
je reviens donc pour donner un peu des nouvelle pour mon souci de jauge a essence alors
j'ai emmener ma voiture chez Peugeot pour qu'il me fasse une mise a jour bsi
une fois celle ci effectuer le voyant- réserve c'est éteint mais l'aiguille été toujours a zéro
la aujourd’hui j'ai débrancher la batterie est rebrancher et la l'aiguille et bloquez au maximum j'ai refait une lecture défaut et sa me mais
code p0463 boucle ouverte conditions de passage en boucle fermée pas encore satisfesente
code c403 défaut signal jauge a carburant
code f17c défaut d'information niveau de carburant brut
code f17d défaut information niveau de carburant
impossible de les effacer je pense au bsi hs
pompe ok
compteur ok
faisceau de la pompe jusqu'au niveau du pédalier ok
aprai je pair les fil et impossible de trouver un schéma électrique
si quelqu'un a des info ou teste a me faire effectuer je suis preneur
merci par avance cordialement
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7684
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 18:13

SALUT

Moi je démonterais la jauge le flotteur déconne peut être ou le circuit est bouffé par l'essence!?
Revenir en haut Aller en bas
http://.......................................
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 18:29

salut merci pour ta réponse rapide j'ai changer ma jauge complète mais toujours rien
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7684
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 18:37

Ou alors le potentiomètre (le micro-moteur) sur le tableau de bord ?
Revenir en haut Aller en bas
http://.......................................
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 18:41

a l’intérieur du compteur je pense pas
quand je fais naviguer l'aiguille avec diag-b-o-x elle fonctionne super bien
1/4 moitie plein l'aiguille ne force pas rien si tu parle bien du petit moteur qui gère l'aiguille dans le compteur
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7684
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 18:45

alors je ne sais pas quoi te dire ?!
Revenir en haut Aller en bas
http://.......................................
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 18:48

Sad  meme pas un test qui serait possible de faire tout les avi meme les plus simple sont bon a prendre
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 663
Date d'inscription : 20/06/2010
Age : 63

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 19:44

Bonsoir,
J'ai un vague souvenir d'avoir lu un sujet similaire de quelqu'un qui avait trainé très logtemps un problème de jauge à carburant.
C'était parce que le combiné avait été rempacé par une version légèrement différente de l'origine.
Clt
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1248
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 20:04

ravican, je crois que c'etait sur une 406 , erreur de reference chez peugeot ( bonne reference , mais mauvaise piece).une piste a suivre quand meme
@+
Revenir en haut Aller en bas
rico73
découvreur
découvreur


interface :
  • Lexia

Messages : 34
Date d'inscription : 29/12/2013
Age : 30

MessageSujet: Re: sont il des panne   Dim 1 Juin 2014 - 20:27

salut mon compteur na pas été changer depuis que je lai est a l’époque cela marcher très bien j'ai juste changer 1 mois après l'achat la vitre lcd du compteur qui indique le kilométrage mais c'été 7 mois avant la pane et j'ai beau chercher sur le net impossible de trouver par-contre depuis la pane je n'ai plus l'estimation de kilométrage qu'il me reste avant de faire le plein
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: sont il des panne   

Revenir en haut Aller en bas
 
sont il des panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: