forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Hier à 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 304 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 299 Invités :: 2 Moteurs de recherche

duss, LOULE, pascal, popeye05

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 406 HDI phase II

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: 406 HDI phase II   Sam 11 Jan 2014 - 13:05

Rappel du premier message :

salut la compagnie

j'ai un 406 HDI phase 2 qui c'est vu la bsi noyer dans l'eau ( l'eau rentrait par la baie de pare brise )
j'ai remplacé la bsi en copiant l'epprom de la vieille sur la nouvelle bsi d'occas
mais j'ai toujours le voyant orange de clé au tableau

si je veux faire un apprentissage de clé, il prend bien le code, mais quand il me demande de mettre la première clé, il me dit que la clé n'est pas bonne ( transpondeur ) alors que c'est la clé de la voiture et que le code est ok !

de plus dans le calculateur moteur, j'ai plein de défault que je n'arrive pas à effacé, il me dit erreur de communication, alors que je peux scanner les défaults, voir les paramètre ...

bsi / ecu moteur sont bien appairés pourtant

quelqu'un aurait une idée ? je pensais au bsm hs mais il ne devrait pas m'empêcher d'effacer les default moteur .

merci pour votre aide Wink
Revenir en haut Aller en bas

AuteurMessage
seb607
Expert
Expert


Messages : 1027
Date d'inscription : 17/05/2012

MessageSujet: Re: 406 HDI phase II   Lun 13 Jan 2014 - 22:57

quel connecteur?
[Vous devez être inscrit et connecté pour voir cette image]

quel n° de connecteur?
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Mar 14 Jan 2014 - 9:50

et bien honnêtement, comme ça je ne vois pas trop le quel est ce, ils viennent de meme faisceau et vont dans le meme faisceau sur le dessin lol

en rentrant à midi, je compte le nombre de fil, c'est celui avec le plus grand nombre de fils

merci pour ton aide Wink


Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 40

MessageSujet: Re: 406 HDI phase II   Mar 14 Jan 2014 - 10:26

voici le connecteur IC11A.
les n° sont sur les fils.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Ven 17 Jan 2014 - 16:49

salut la compagnie

c'est un connecteur noir et rouge 16 voies, mais je ne retrouve pas la correspondance avec ton schéma.
je ne retrouve pas les même numéro sur mes fils, il n'y a pas un autre schéma de connection ou un autre montage ?

merci Wink
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 40

MessageSujet: Re: 406 HDI phase II   Sam 18 Jan 2014 - 2:29

ka_rai a écrit:
salut la compagnie

c'est un connecteur noir et rouge 16 voies, mais je ne retrouve pas la correspondance avec ton schéma.
je ne retrouve pas les même numéro sur mes fils, il n'y a pas un autre schéma de connection ou un autre montage ?

merci Wink
Le schéma est peut être obsolète mais avec ton VF je peut pas me tromper après j ai sur papier le schéma.
Ou on parle pas du même connecteur?
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Sam 18 Jan 2014 - 9:00

si on parle bien du IC11A, j'ai les fils 3 10 11 12 coté 46HAB, mais je retrouve pas les numéros des fils dessus
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 40

MessageSujet: Re: 406 HDI phase II   Sam 18 Jan 2014 - 12:27

ka_rai a écrit:
si on parle bien du IC11A, j'ai les fils 3 10 11 12 coté 46HAB, mais je retrouve pas les numéros des fils dessus
Pourtant chez psa les n° sont inscrit sur les fils un peut galère a voir.
Il faut regarder plus loin sur les fils.
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Sam 18 Jan 2014 - 14:59

en remontant les fils j'ai trouvé quelques numéros Wink
par contre j'ai un soucis ,même 2 soucis :

1) sur 10PR - pin 3 : j'ai d'origine 2 fils ( jaune BM11C et marron BM11G ) or sur le schéma il ne montre qu'un seul fil ( le BM11C ), mais sur ma connectique 10PR, ils sont branché ensemble ( BM11C & BM11G ). Je les laisse ensemble et relie comme sur le schéma au BH06A ( blanc ) ???

2) j'ai un fil jaune 6745 qui n'apparait nulle part ! je le branche à rien ?

3 ) le fil 6738, sur le schéma il n'y a rien en face, mais j'avais un autre fil 6738, je les ai relié ensemble, ok ?

donc je suis un peu perdu, le schéma n'est pas comme le branchement de la voiture ...
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Sam 18 Jan 2014 - 19:53

après épluchage d'autres doc, le 6745 semblerait affecté pour les boites auto ?
or je suis en boite manuel ... donc il reste non-branché à mon sens

dite moi si je me trompe Wink
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 18:13

olà la compagnie

problème résolu, démarrage au premier coup de clef Wink

merci pour votre aide, à charge de revanche
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 18:51

Alors c'était quoi ?
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 19:07

le faisceau électrique noyer dans l'eau
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 19:17

Et du coup ça faisait un court circuit ou un mauvais contact ?
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 20:47

meme pas une girlande, mais rien fonctionne avec anti dém actif, imposible de télécodé les clé, pas de présence de clé lol , imposible d'effacer les dtc lut dans le dde moteur .... bref rien de logique

mais le fameux fil jaune 6745 ( +12V )(dédier aux boite auto si j'ai bien compris) avec rien en face, surement le premier à prendre l'eau, imagine un fil d'alim dans une flaque d'eau avec une cosse aussi .... un jolie beug !!! par contre pas de boitier hs ni déprog, meme pas les clés !
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 20:58

Ok donc juste un court circuit à cause de l'eau.

Merci pour le retour !
Revenir en haut Aller en bas
ka_rai
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Bosch
  • Autre

Messages : 413
Date d'inscription : 22/09/2010
Age : 43

MessageSujet: Re: 406 HDI phase II   Dim 19 Jan 2014 - 21:15

l'électricité et son ennemi naturel Wink

mais franchement psa abuse à planquer des connectiques sous la moquette, les mettre contre un montant éviterais ce genre de problème !

parce que là quand je dis que c'est fini ... maintenant que le problème est identifié, va falloir sortir la moquette et tout ce qui est au dessus de la moquette lol
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 406 HDI phase II   

Revenir en haut Aller en bas
 
406 HDI phase II
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: