forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» scenic 2 1.5dci 105 ne demarre pas
par FastMan Aujourd'hui à 21:51

» A quoi sert Inhibition ou arret inhibition alimentation
par keef Aujourd'hui à 20:52

» Anomalie antipollution
par zamaz Aujourd'hui à 13:45

» meriva 1.6 16V
par phm59 Aujourd'hui à 9:03

» dump vierge uch N3
par prinzo57 Aujourd'hui à 0:36

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 341 utilisateurs en ligne :: 19 Enregistrés, 1 Invisible et 321 Invités :: 2 Moteurs de recherche

armets, barthdu22, cyrille08_fr, dom2, fabio13, fanfoue74, FastMan, gaetan, gege83, jeremy72, LOULE, maxgeo, mirage47, pascal, popeye05, prinzo57, sydney62, virgul, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Demarrage Clio 3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5
AuteurMessage
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Demarrage Clio 3   Mer 1 Jan 2014 - 17:33

Rappel du premier message :

Bonjour à tous et bonne année,

J'ai un probleme de demarrage sur ma clio 3 de 2009 1.5 dci
lorsque je veut demarré le demarreur ne ce lance pas part contre le ventilo ce mes en route.
si quelqu'un a déja eu ce probleme je suis preneur pour les conseils.

Merci
Revenir en haut Aller en bas

AuteurMessage
Teuteu0169
Expert
Expert


Messages : 1591
Date d'inscription : 06/10/2012

MessageSujet: Re: Demarrage Clio 3   Mar 21 Jan 2014 - 19:21

Ok et quand tu appuies sur le bouton Start/Stop il sa passe quoi ?
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Mar 21 Jan 2014 - 19:32

Rien
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Mar 21 Jan 2014 - 19:37

Si le déverrouillage de la direction
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1591
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Demarrage Clio 3   Mar 21 Jan 2014 - 20:08

Je ne sais pas si dans clip il y a un état qui te permet de voir si la demande de démarrage (Demande de commande du démarreur).
Tu peux chercher ça ?
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Mar 21 Jan 2014 - 20:30

J'ai regarder j'ai juste trouvé une commande pour le ventilo petite ou grande vitesse.
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Jeu 23 Jan 2014 - 21:36

J'ai rechercher dans clip pour voir si on peut actionné le démarreur j'ai trouvé quelque chose mes non accessible dans clip tout est grisé je ne peut non plus choisir le type de pompe et de préchauffage ??
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1591
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Demarrage Clio 3   Ven 24 Jan 2014 - 12:08

Ce n'est pas grave ça. ça ne changera pas les paramètres visibles.
Tant que tu indiques le bon N° de chassis.

Sinon, j'ai pensé qu'éventuellement je pourrais prendre le contrôle de ton PC à distance histoire de vérifier 2-3 trucs. Ce sera plus rapide je pense.

Tu as une connexion internet vers la voiture ?
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Ven 24 Jan 2014 - 12:12

Je vais essayer de voir si la connexion et bonne.
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Ven 24 Jan 2014 - 17:53

Ok pour la connexion ça passe.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1591
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Demarrage Clio 3   Ven 24 Jan 2014 - 22:10

Ok faudra qu'on se programme ça.
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Ven 24 Jan 2014 - 22:10

Ok
Merci
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Dim 26 Jan 2014 - 13:21

Je viens de faire le tour des câbles RAS
je fait le diag
le défaut qui reviens a chaque diag même après effacement DF025 liaison diagnostique boitier de préchauffage.

ma question est ce que ce défaut peut empêcher le démarrage (démarreur ne ce lance pas ) je lès tester il fonctionne.

Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1591
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Demarrage Clio 3   Dim 26 Jan 2014 - 18:29

Non, ça n'empêche pas le démarrage.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1591
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Demarrage Clio 3   Lun 27 Jan 2014 - 12:49

Et voilà problème réglé !
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Lun 27 Jan 2014 - 12:58

Un grand merci pour ton action franchement trop fort je vais regarder le capteur voir si c'est pas un fil ou je vais allez en chercher un chez Renault.
merci au autres personnes qui on contribué a mes recherche en particulier à purepwnage.
Revenir en haut Aller en bas
juvid44
pipelette
pipelette


interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: Demarrage Clio 3   Lun 27 Jan 2014 - 22:40

Bonsoir, alors qu'est ce que c'était? Merci.
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Mar 28 Jan 2014 - 12:22

Il y avait un fil coupé ce qui empêcher de faire le diag
et le capteur de boite point mort/marche arrière HS
Résolu grasse à l'intervention de Teuteu0169.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1591
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Demarrage Clio 3   Mar 28 Jan 2014 - 12:27

En fait c'était tout \"merci de rester poli\"...
Son capteur de boite ne fonctionne pas, le calculateur voit la position du levier de vitesse en "Hors neutre" même si le levier est au point mort.
Donc dans ces conditions si on appuie pas sur la pédale d'embrayage le calculateur refuse de lancer le démarreur.
J'ai donc suggéré à remy28 d'appuyer sur la pédale d'embrayage et sur la pédale de frein et d'essayer de démarrer et c'était bon.
Je pense qu'il avait l'habitude de démarrer en appuyant sur la pédale de frein et n'a pas pensé à la pédale d'embrayage.
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Mar 28 Jan 2014 - 12:30

Je confirme
encore merci à Teuteu0169.
Revenir en haut Aller en bas
juvid44
pipelette
pipelette


interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: Demarrage Clio 3   Jeu 30 Jan 2014 - 21:04

Slt, merci du retour.
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Demarrage Clio 3   Mar 4 Fév 2014 - 10:50

Alors après avoir reçu et changer le fameux capteur toujours obligé d'appuyer sur la pédale d'embrayage et sur la pédale de frein pour démarrer après avoir chercher un peut partout c'étais aussi un fusible dans l'UCM qui étais fendu par moment il fonctionné et d'autre non je lès changer et depuis tout et rentré dans l'ordre (fusible 10a feux de recul).
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1065
Date d'inscription : 08/07/2012
Age : 38

MessageSujet: Re: Demarrage Clio 3   Mar 4 Fév 2014 - 18:00

j ai suivi ce sujet avec interet sans y participer...juvid44...ou a tu eu la photo de ma mere sur ton avatar???mdr
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Demarrage Clio 3   

Revenir en haut Aller en bas
 
Demarrage Clio 3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: