forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» capteur de recopie turbo hs ou pas ????
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar k211098 Hier à 9:38

» probleme anti démarrage twingo
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar remy28 Jeu 28 Mai 2020 - 20:35

» Calculateur : limite des 40 positions
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar oups29 Mar 26 Mai 2020 - 15:55

» clé d'activation pour scanmaster-ELM
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar serma33 Dim 24 Mai 2020 - 23:29

» berlingo 2 litres HDI
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar oups29 Dim 24 Mai 2020 - 20:21

» flasher l'op-com en 1.99
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar serma33 Dim 24 Mai 2020 - 15:01

» Probleme antidemarrage kangoo
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar gratien Sam 23 Mai 2020 - 23:48

» probleme pompe a injection corsa 1.7 DTI
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar jpeto Lun 4 Mai 2020 - 13:16

» Schéma circuit de refroidissement moteur R9M
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar pathol Sam 25 Avr 2020 - 10:55

» APPRENTISSAGE BOITIER PAPILLON MEGANE 3 TCE 180
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar tiz2000 Jeu 16 Avr 2020 - 20:45

» TPMS 207 2010
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar vcloclo1 Dim 5 Avr 2020 - 14:35

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar cyrille08_fr Lun 30 Mar 2020 - 17:42

» Problème préchauffage/démarrage sur Renault Scenic 2 2l dci moteur M9R
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar frimouss67 Jeu 12 Mar 2020 - 21:17

» Kangoo 1.9 DTI - Pompe LUCAS
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar jonathanv8 Mar 10 Mar 2020 - 20:40

» BSM C8 2.2L essence
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimepar oups29 Dim 8 Mar 2020 - 11:42

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 88 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 87 Invités :: 2 Moteurs de recherche

emahcih

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le Deal du moment : -38%
-38% sur la barre de son Yamaha YAS-108 (ODR 15€)
Voir le deal
184.99 €

 

 Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]

Aller en bas 
AuteurMessage
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1666
Date d'inscription : 06/10/2012
Age : 32

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 12:49

Bonjour tout le monde.

Je suis sur un Scénic 2 1.9DCI (Moteur F9Q).
Pour l'histoire :

Le moteur a été remplacé par un de Laguna.
La voiture a bien roulé pendant 200km environs et a perdu de la puissance + claquements moteur + fumée noire au départ d'un péage.
Ensuite coupure du moteur et redémarrage impossible.
Les injecteurs ont été remplacés ainsi que les bougies de préchauffage.

La voiture étant a un copain, il me l'amène après tout ça (C'est lui qui a tout fait).

Je contrôle la pression gasoil =>> 300-320 bars =>> OK.
Le régime moteur =>> 250-300 tr/min =>> OK.
Antidémarrage =>> Désactivé =>> OK.

Le problème se situe sur la Synchronisation.
Quand je lance le démarreur, elle passe de temps en temps sur "Effectuée", mais brièvement.
J'ai donc contrôlé le calage de la distribution.
Il était bon, j'ai quand même démonté pour contrôlé la clavette de pignon de vilebrequin et d'arbre à cames.
Ensuite j'ai pris les compression =>> 30 bars sur chaque cylindre.

Je pense que l'injection ne se fait pas au bon moment car j'ai de la fumée à l'échappement + odeur de gasoil mal

La vanne EGR est condamnée provisoirement (Avec une plaque le temps du diagnostique) et l'échappement n'est pas bouché (Je sent que ça pousse sous l'action du démarreur).

Ensuite, autre problème :

J'ai le voltage de référence des capteurs qui est à 3.62V au lieu de 5V. Mais si je mesure aux capteurs (Celui de pression d'admission par exemple) je mesure 4.85V...

Dans un premier temps je vais remplacer le capteur d'arbre à cames, mais si ce n'est pas ça je pencherais pour le calculateur.

Qu'est-ce que vous en pensez ?

Merci.


Dernière édition par Teuteu0169 le Mar 31 Déc 2013 - 16:45, édité 1 fois
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 13:12

Citation :
Quand je lance le démarreur, elle passe de temps en temps sur "Effectuée", mais brièvement.

Pas de dents pliée côter volant moteur? Etat du PMH?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1666
Date d'inscription : 06/10/2012
Age : 32

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 13:15

Que veux tu dires par "Etat du PMH" ?
Je vais contrôler les dents.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 13:23

Si y a pas de merde sur l'entrefer du pmh..
Dans tous les cas si y a pas de synchro il ne pourra pas injecter au bon moment surtout sur ce type d'injection ou il en faut forcement une (pas comme les K9K ou si t'as pas la synchro il ne demarre pas une fois sur trois)
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1666
Date d'inscription : 06/10/2012
Age : 32

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 14:06

Bon, c'est grave docteur...

Je viens d'aller voir le copain (Celui qui a fait la mécanique dessus, il tient une sorte de casse) pour un capteur AAC.

Là il me donne le capteur AAC du moteur d'origine (Le moteur cassé).
Je lui dis tient c'est bizarre il est différent.
J'ai pris la poulie d'AAC aussi pour comparer (La clavette est cassée dessus...).

Et là j'en suis à ça :

Poulie vilo 20 dents Moteur Laguna.
Poulie AAC 40 dents Moteur Laguna.
Poulie pompe 44 dents moteur Scénic...

De plus la clavette de la poulie AAC est cassée (J'ai dis que je l'avais contrôlée dans mon premier post mais en fait non...).

Donc en théorie, si je remonte le pignon de vilebrequin 22 dents + poulie AAC 44 dents (Avec clavette non cassée!) + poulie pompe 44 dents ça devrait fonctionner !

Et si je monte pignon de vilebrequin 20 dents + poulie AAC 40 dents + poulie pompe 40 dents ?
Ca devrait le faire ?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1666
Date d'inscription : 06/10/2012
Age : 32

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 16:45

Problème résolu.

J'ai remonté une poulie d'AAC (40 dents) en bon état, calé la distrib correctement et c'est reparti.

En fait je me suis fait avoir à cause du carter derrière la poulie d'AAC, il ne comporte pas de repère de calage ! Donc je pensais être bon... En fait j'était décalé d'une dent ! J'ai pris exemple sur un autre carter qui lui avait les repères.

Et erreur de ma part, la poulie de pompe avait 40 dents et non 44.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 18:06

Au final  Very Happy bizarre que ton pote est pu rouler 200km comme ça
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1666
Date d'inscription : 06/10/2012
Age : 32

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 19:20

Mais oui j'ai pas compris comment ça roulait !

Apparemment c'est récurent ce problème de clavette qui casse...
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitimeMar 31 Déc 2013 - 19:37

C'est fusible si la distribution pete surtout, ca casse pas comme ça pour rien
Revenir en haut Aller en bas
Contenu sponsorisé




Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Empty
MessageSujet: Re: Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]   Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu] Icon_minitime

Revenir en haut Aller en bas
 
Scenic 2 1.9DCI (EDC16C3) ne démarre pas. [Résolu]
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: