forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Voyants ABS + service + blocage des portes à controler
par lilw Hier à 14:32

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

» berlingo esence , demarrage aleatoire
par oups29 Sam 29 Avr 2017 - 20:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 236 utilisateurs en ligne :: 4 Enregistrés, 2 Invisibles et 230 Invités :: 2 Moteurs de recherche

domimog, jpeto, lilw, pascal

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Problème demarrage   Jeu 26 Déc 2013 - 21:01

Alors me revoilà avec ma megane qui a passée sa première nuit dehors.. Le ptit confort du garage chauffer.. C est fini..

J explique mon problème.. (megane Dti 1.9 80cv 202000km)Qui me laisse perplexe.. Le voyant de préchauffage s allume 2 seconde et ça a un mal de chien à démarré.. (ça demarre après 10 15 seconde de demarreur...je contrôle mes alimentation au bougies.. Et rien.. Test bougies.. Nikel.. Alimentation boîtier préchauffage.. Nikel.. Continuité du circuit.. Nikel.. Le préchauffage ne se fait pas.. Si j alimente à froid direct sur les bougies.. Ça démarre au quart.. Avez vous une idée ?
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 138
Date d'inscription : 16/04/2010
Age : 57

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 21:57

boitier de prechauffage hs ?????
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 22:03

Non.. Replacé avec un qui fonctionne.. Même symptôme...
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 22:09

Une sonde de température peut elle fonctionner correctement à l aiguille du tableau de bord.. Et ne donner une info fausse au calculateur ? La.. Elle n à pas démarrer depuis 4-5heure..j ai débrancher la sonde de température d eau.. Elle a préchauffer environ 15seconde..a démarrer au quart de tour... S est mise à accélérer toute seule(j ai coupé) j ai retrancher la sonde.. Elle a démarrer directe. . Avec un voyant défaut qui est rester 5minutes avant de s eteindre
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 138
Date d'inscription : 16/04/2010
Age : 57

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 22:18

il faudrait essayer de donner un coup de diag
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 22:38

Passée sur autonomie.. Aucun défaut.. On ressente aussi pas mal de problèmes démarreur.. J vais relevé la vitesse à laquelle il tourne demain
Revenir en haut Aller en bas
LOULE
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 823
Date d'inscription : 06/01/2013
Age : 35

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 22:51

sur le dti,il y a souvent le démareur usé qui perturbe le signal capteur pmh,c 'est un moteur qui a pas de pb de démarrage meme sans bougie.le fait de l 'aider a préchauffer plus longtemps solicite moin le démareur.
Revenir en haut Aller en bas
LOULE
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 823
Date d'inscription : 06/01/2013
Age : 35

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 22:53

regarde ton aiguille compte tour si elle reste pas à 0 voir meme si elle ne s'affole pas
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Jeu 26 Déc 2013 - 23:17

Je jette un oeil demain
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Problème demarrage   Ven 27 Déc 2013 - 12:49

En bas du carter moteur juste en dessous dufiltre à huile tu as une masse qui est la masse du boitier de prechauff souvent elle pète regarde de ce côter là aussi Wink
PS: elle est vissé avec un torx de 45/50 je crois de mémoire
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Ven 27 Déc 2013 - 20:28

Suite de mes mésaventures.. J ai tout démonter et nettoyer chaque connexion.. Changer la borne négative à moitié péter.. Virer une importante oxydation dans la boîte à fusible de la baie.. Et changer un relais dans la boîte à fusible avant gauche qui puait le cramer.. Verdict demain matin..
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Sam 28 Déc 2013 - 21:10

Suite... Demarre beaucoup mieux.. Mais pas encore au quart de tour
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Problème demarrage   Jeu 2 Jan 2014 - 21:01

Suite et fin.. J ai changer le démarreur de 1.7kw par un de 2kw..il tourne plus vite le matin.. Et maintenant.. Quart de tour
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème demarrage   

Revenir en haut Aller en bas
 
Problème demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: