forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Aujourd'hui à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Hier à 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

» forceur valve renault
par oliv63 Jeu 2 Fév 2017 - 10:17

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 291 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 287 Invités :: 2 Moteurs de recherche

heineken, oups29, pat

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Mégane 1 phase 1 -- 1.9DTI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 411
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Mégane 1 phase 1 -- 1.9DTI   Sam 23 Nov 2013 - 18:35

Bonjour a tous,

J'ai la clip mais n'ayant jamais vu ce défaut sur les diags fait auparavent, je me tourne vers  vous.
La voiture bride et il y a comme symbole, celui d'un "Z" sur le coté qui s'allume en permanence.
Il a essayé de débranché le debit-metre, regarder le turbo, regarde si prise d'air sur le circuit de gasoil mais en vain.

JE vous rappels que le vehicule n'est pas a moi et est a un ami.
J'ai effacé les défauts, mais reviennent a nouveau comme le symbole au TDB.

Voila les impressions écrans :




JE penserais plus un soucis d'electrovanne d'avance ou de stop sur la pompe mais , je comprends pas les termes énoncés ci dessus par le diag

Qui peux m'aider a résoudre ce probleme?
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4637
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Sam 23 Nov 2013 - 19:31

Vérifie si la fiche de la pompe à injection n'est pas abimé ou sale...

et tu peux aussi vérifié , l'état , l'isolement , et la continuité des fils suivant:

Calculateur voie 7 ---► voie 3 du connecteur de la pompe
Calculateur voie 52 ---► voie 2 du connecteur de la pompe
Calculateur voie 29 ---► voie 1 du connecteur de la pompe
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 411
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Dim 24 Nov 2013 - 12:33

Ok Heineken,

mais la signification des termes, cela veut dire quoi?
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4637
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Dim 24 Nov 2013 - 12:54

quel terme?????
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 411
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Dim 24 Nov 2013 - 16:30

Butée démarrage non atteinte du capteur de position du tiroir
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   

Revenir en haut Aller en bas
 
Mégane 1 phase 1 -- 1.9DTI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: