forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Lagona 2 BGOG f9q PK6 année 2002
par jardini Hier à 19:03

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Mar 21 Nov 2017 - 9:50

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 123 Invités :: 2 Moteurs de recherche

dina000

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Mégane 1 phase 1 -- 1.9DTI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 429
Date d'inscription : 26/11/2012
Age : 33

MessageSujet: Mégane 1 phase 1 -- 1.9DTI   Sam 23 Nov 2013 - 18:35

Bonjour a tous,

J'ai la clip mais n'ayant jamais vu ce défaut sur les diags fait auparavent, je me tourne vers  vous.
La voiture bride et il y a comme symbole, celui d'un "Z" sur le coté qui s'allume en permanence.
Il a essayé de débranché le debit-metre, regarder le turbo, regarde si prise d'air sur le circuit de gasoil mais en vain.

JE vous rappels que le vehicule n'est pas a moi et est a un ami.
J'ai effacé les défauts, mais reviennent a nouveau comme le symbole au TDB.

Voila les impressions écrans :




JE penserais plus un soucis d'electrovanne d'avance ou de stop sur la pompe mais , je comprends pas les termes énoncés ci dessus par le diag

Qui peux m'aider a résoudre ce probleme?
Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4696
Date d'inscription : 20/05/2011
Age : 37

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Sam 23 Nov 2013 - 19:31

Vérifie si la fiche de la pompe à injection n'est pas abimé ou sale...

et tu peux aussi vérifié , l'état , l'isolement , et la continuité des fils suivant:

Calculateur voie 7 ---► voie 3 du connecteur de la pompe
Calculateur voie 52 ---► voie 2 du connecteur de la pompe
Calculateur voie 29 ---► voie 1 du connecteur de la pompe
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 429
Date d'inscription : 26/11/2012
Age : 33

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Dim 24 Nov 2013 - 12:33

Ok Heineken,

mais la signification des termes, cela veut dire quoi?
Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4696
Date d'inscription : 20/05/2011
Age : 37

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Dim 24 Nov 2013 - 12:54

quel terme?????
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 429
Date d'inscription : 26/11/2012
Age : 33

MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   Dim 24 Nov 2013 - 16:30

Butée démarrage non atteinte du capteur de position du tiroir
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mégane 1 phase 1 -- 1.9DTI   

Revenir en haut Aller en bas
 
Mégane 1 phase 1 -- 1.9DTI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: