forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» sonde d air
par techabauto Ven 19 Jan 2018 - 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan 2018 - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan 2018 - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan 2018 - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan 2018 - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan 2018 - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc 2017 - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc 2017 - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc 2017 - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc 2017 - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc 2017 - 12:27

» Perte calculateur clim et ABS Mégane 2 après 10mn de fonctionnement
par Diabolo Dim 24 Déc 2017 - 11:44

» Peugeot 407 P1614 P1644
par Xav Lun 18 Déc 2017 - 18:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 94 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 91 Invités :: 2 Moteurs de recherche

Artoutitou, infobadr, oups29

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Bug étrange Laguna 2 1.6 de 2001

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
casnytcha
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 18/11/2013
Age : 31

MessageSujet: Bug étrange Laguna 2 1.6 de 2001   Mar 19 Nov 2013 - 22:21

Voilà, quand j'insère ma carte dans le lecteur de la laguna, au premier cran tout va bien (radio et tout et tout), mais lorsque je pousse au second, il m'arrive ça :
 w w w . y o u t u b e . c o m / w a t c h ? v = g x e s V 9 S f l R Q & f e a t u r e = y o u t u . b e

(désolé je ne suis pas encore autorisé à envoyer des liens donc j'ai rusé, faut enlever tous les espaces, mais je vous assure, ça vaut le coup Wink)

le phénomène semble "aléatoire". La voiture est actuellement bloquée au boulot, et quand j'essaie pour la première fois de la journée (ou en fin de journée), tout va bien. Je peux démarrer la voiture ( mais j'ai pas oser conduire avec). Puis je l’éteint, j'enlève la carte et la remet, et rebelotte, ça bug un max.

J'ai pris la batterie pour la charger des fois que...

j'ai supposé en premier lieu que le verrou de colonne était défaillant, en position ouverte car la direction semble libre, et parce que je n'entendais pas le bruit de déverrouillage lors de l'insertion de la carte. Je pensais qu'il pouvait être bloqué en position libre et provoquait un genre de court circuit et donc faire ce plantage...

mais j'ai plutôt l'impression que çe fameux bruit c'est le mécanisme de verrouillage de la clée et j'ai l'impression qu'il avait de la peine à s’enclencher (lorsque ça marche)...

Bon voilà mes impressions, mais quelle est la démarche logique, les étapes à suivre pour essayer de résoudre le schmilblik ?
Le problème est arrivé comme ça, tout seul...
J'imagine pas être le seul proprio de lag à avoir eut ça (quand même hein!).
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   Mar 19 Nov 2013 - 22:52

Ca peut laisser penser à une batterie faible bien que je ne suppose que le réel poblème ne soit pas là, essayes d'appuyer "fortement" sur la carte afin qu'elle soit bien en butée au fond.. On dirait que l'UCH ne sait pas si il doit mettre l +APC ou pas p-e un pb de connectique ou de boiter qui derouille
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 34

MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   Mer 20 Nov 2013 - 8:07




oui sa bug dur là , je pense pas à ta batterie , tu a un petit contacteur au fond du lecteur de carte , possible qu'il soit défaillant , démonte le et regarde ,sinon peut être un problème UCH
Revenir en haut Aller en bas
casnytcha
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 18/11/2013
Age : 31

MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   Mer 20 Nov 2013 - 9:00

Je viens d'essayer à nouveau :
- première fois : RAS. J'entends bien qqch se déverrouiller une fois la carte en fond de lecteur. J'ai mis le contact, puis stoppé et ressorti la carte.
- second essaie : bug à nouveau, même en appuyant fortement sur la carte à fond, et rien ne se "deverrouile"

Je viens de démonter le lecteur et patatrack en touchant la petite languette de première position, celle-ci c'est détachée. (va falloir la réparer), mais celle du fond semble nickel...

Je vais réparer en premier lieu la 1ère languette et essaierai de démarrer avec le lecteur démonté.



Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   Mer 20 Nov 2013 - 13:13

Quand sa fonctionne pas essaye de manipuler ton volant de droite à gauche ... Ta languette cassée ne provoque pas ce genre de soucis mais tu peux toujours la reparer Wink
Revenir en haut Aller en bas
casnytcha
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 18/11/2013
Age : 31

MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   Mer 20 Nov 2013 - 13:19

je viens de remonter l'ensemble sans la languette du milieu et TADAM ça remarche.

Donc à quoi cette languette hormis le fait que les accessoires soient alimentés avant contact ?

J'ai essayé de remettre la languette provisoirement et mettre la carte, ça rebuggait à nouveau...

donc ?
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   Mer 20 Nov 2013 - 13:33

C'est possible que ton lecteur deconne dans ce cas là, tant que tu as la languette du fond pas de problème vire l'autre juste pour démarrer maintenant il te faudra rester appuyer sur le bouton start.

Sinon, regardes le net y a pas mal de tuto pour reparer les lecteurs avec les moyens du bord et qui fonctionne très bien car un lecteur c'est ~400€ :/
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bug étrange Laguna 2 1.6 de 2001   

Revenir en haut Aller en bas
 
Bug étrange Laguna 2 1.6 de 2001
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: