forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» codage cle clio 2 phase2 2002
par LOULE Aujourd'hui à 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

» scenic 2 1.9 dci injection defaillante...
par PILOUF Mar 4 Juil 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 203 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 201 Invités :: 2 Moteurs de recherche

dom62, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
satchth
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 16
Date d'inscription : 22/10/2013
Age : 50

MessageSujet: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 9:46

SALUT A TOUS. hier j'ai oublié de rebrancher la prise du débimètre d'air sur ma 406 COUPE 2.2 HDI, donc le voyant moteur c'est allumer. j'ai voulu l'éfacer avec scanmaster et elm 327 ,mais rien a faire il me marque juste des défaults capteur d'arbre a came que j'avais déjà lue avant. il me mais voyant MIL allumé, mais pas moyen d'effacer le voyant avait vous une idée merci
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 866
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 10:19

Bonjour.

Tu fais comment!...

Contact allumé et moteur à l'arrêt.Wink 

Revenir en haut Aller en bas
satchth
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 16
Date d'inscription : 22/10/2013
Age : 50

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 12:26

Bon c'est bon ,je suis arrivée a l'éteindre avec scanmaster pouRquoi hier pas moyen? part contre j'ai installer scanmaster pro cracker,et je ne sais pas commant faire pour rentré le protocole de mon calculateur a savoir sur l'autre scanmaster j'ai du mettre iso 14230-4(5baud init)sans faire cela je n'arrivée pas a me connecter alors comment faire sur la version pro?
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 866
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 14:37

Tu ouvres ScanMaster et tu cliques sur l'onglet aide et dans aide tu trouveras

le manuel d'utilisation de ScanMaster et tu auras toutes les

réponses pour la configuration du logiciel et de ton ELM. Wink
Revenir en haut Aller en bas
satchth
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 16
Date d'inscription : 22/10/2013
Age : 50

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 22:52

OK MERCI
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   

Revenir en haut Aller en bas
 
effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: