forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 287 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 283 Invités :: 2 Moteurs de recherche

lilw, prutserjo, Teuteu0169, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
satchth
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 16
Date d'inscription : 22/10/2013
Age : 50

MessageSujet: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 9:46

SALUT A TOUS. hier j'ai oublié de rebrancher la prise du débimètre d'air sur ma 406 COUPE 2.2 HDI, donc le voyant moteur c'est allumer. j'ai voulu l'éfacer avec scanmaster et elm 327 ,mais rien a faire il me marque juste des défaults capteur d'arbre a came que j'avais déjà lue avant. il me mais voyant MIL allumé, mais pas moyen d'effacer le voyant avait vous une idée merci
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 866
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 10:19

Bonjour.

Tu fais comment!...

Contact allumé et moteur à l'arrêt.Wink 

Revenir en haut Aller en bas
satchth
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 16
Date d'inscription : 22/10/2013
Age : 50

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 12:26

Bon c'est bon ,je suis arrivée a l'éteindre avec scanmaster pouRquoi hier pas moyen? part contre j'ai installer scanmaster pro cracker,et je ne sais pas commant faire pour rentré le protocole de mon calculateur a savoir sur l'autre scanmaster j'ai du mettre iso 14230-4(5baud init)sans faire cela je n'arrivée pas a me connecter alors comment faire sur la version pro?
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 866
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 14:37

Tu ouvres ScanMaster et tu cliques sur l'onglet aide et dans aide tu trouveras

le manuel d'utilisation de ScanMaster et tu auras toutes les

réponses pour la configuration du logiciel et de ton ELM. Wink
Revenir en haut Aller en bas
satchth
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 16
Date d'inscription : 22/10/2013
Age : 50

MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   Dim 17 Nov 2013 - 22:52

OK MERCI
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp   

Revenir en haut Aller en bas
 
effacement voyant moteur allumer avec elm ne fonctionne pas aider moi svp
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: