forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» berlingo esence , demarrage aleatoire
par oups29 Hier à 7:45

» Scenic 2 DCi 1.9 - impossible à démarrer
par albator Mer 26 Avr 2017 - 22:21

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Mer 26 Avr 2017 - 15:35

» Déphasage arbres à came C5 V6
par stig59 Mer 26 Avr 2017 - 12:32

» Panne immobilisante Espace V
par Flo Mer 26 Avr 2017 - 10:43

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 59 Invités :: 1 Moteur de recherche

nico90000

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 [Clio II] Problème anti-démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: [Clio II] Problème anti-démarrage   Mer 13 Nov 2013 - 21:53

Bonjour à tous et à toutes,

Je me permets de poster un nouveau sujet sur un problème d’anti démarrage inhérent à ma Clio 2.
Je vous explique : ma Clio 2 (millésime 2001, phase 2, 1.6 extrême 16v essence, boite auto) avait un problème de clé :
Quand je tourne la clé, le voyant rouge du tableau de bord continue à clignoter ignorant le déblocage de l'anti-démarrage.

J'ai lu sur ce forum un post expliquant qu'il faut maintenir le bippeur appuyé quand on tourne la clé et cela a résolu mon problème (je remercie par ailleurs l'auteur de ce post dont j'ai perdu la trace).

En revanche, ça reste une "bidouille". Donc maintenant si je veux avoir une situation normale, que dois-je faire ?
1) Me refaire une clé neuve ? J’ai les 2 clés qui fonctionnement parfaitement avec la manip décrite ci-dessus.
2) Acheter une clé de désactivage chez Alarme Discount ?

Quelqu’un a des retours de cette méthode ? Efficace ? Ou c’est de l’arnaque pure et simple ?

Par ailleurs, puis-je demander directement à mon concessionnaire Renault de désactiver définitivement l’anti-démarrage avec leur fameuse valise ? Je possède la carte grise et tous les documents afférents à ma Clio 2, donc je pense être en droit de le demander.
Par ailleurs, existe-t-il un moyen de désactiver définitivement l’anti-démarrage ?
J’ai lu sur le net qu’il existe un code (=> code à demander à Renault avec la carte grise) permettant de le faire. Or, je ne connais pas la procédure à suivre. Si une personne a un tutoriel, ce serait sympa.
Je suis preneur pour toute technique permettant de désactiver définitivement l’anti-démarrage de ma Clio 2. Merci pour vos retours éclairés.


Merci d’avance.

Cordialement,


Lalex
Revenir en haut Aller en bas
NOUWI
découvreur
découvreur
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag

Messages : 11
Date d'inscription : 21/12/2012
Age : 42

MessageSujet: Re: [Clio II] Problème anti-démarrage   Jeu 14 Nov 2013 - 10:03

puisque tu maintien le bippeur donc c est un probleme de soudure ouvre ta cle et verifier tes soudure . TON PROBLEM SE SITUE AU NIVEAU D UNE PETIT BOBINE RENFORCE LES SOUDURE ET LE TOUR ET JOUER
Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: [Clio II] Problème anti-démarrage   Jeu 14 Nov 2013 - 11:52

ok merci.

Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: [Clio II] Problème anti-démarrage   Jeu 14 Nov 2013 - 11:52

Bonjour à tous et à toutes,

Je reviens vers vous car j’ai du neuf.
J’ai pu récupérer le code antidémarrage de ma Clio 2 phase 1 année 2001.
Ce code est à 4 chiffres différents du code autoradio.
Le chef d’atelier, sympathique au demeurant, m’a expliqué qu’il existait un moyen de désactiver temporairement l’anti-démarrage sans passer par leur fameuse « valise ».
Il ne connait plus exactement la procédure à suivre : histoire de verrouillage centralisé, entrer le code avec le bouton centralisé, etc…
Donc, si une personne du forum connaît la procédure, ce serait sympa de me la communiquer.
Pour l’instant, le fameux code à 4 chiffres ne me sert à rien.
Autre chose, il m’a dit que c’est possible de supprimer l’anti démarrage définitivement => des clients lui ont signalé qu’un garage le faisait.
Est-ce exact ? Est-ce risqué de le faire ?
D’avance merci pour vos retours
Cordialement,

Lalex
Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: [Clio II] Problème anti-démarrage   Lun 18 Nov 2013 - 7:40

Bonjour,

Ne trouvant pas la procédure à suivre pour désactiver manuellement l’AR de ma Clio 2 à chaque démarrage malgré l’idée pertinente de consulter la RTA de ma Clio 2 (merci J2c, mais j’ai rien trouvé de concluant) ; je me suis décidé à faire une copie de clé.
Or, quand je suis allé chez un réparateur de clés, il a inséré la clé dans une machine afin de copier la puce et son code.
Mais, il y avait écrit « pas de puce, pas de transpondeur ».
Alors, comment puis-faire démarrer ma voiture s’il n’y a pas de puce ni de transpondeur…
A moins que sa machine soit défectueuse……
Pour info, c’est la première fois que le cordonnier voyait ce type de message après insertion d’une clé dans la machine afin de la dupliquer.
Merci pour vos retours éclairés.
Cordialement,

Lalex
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: [Clio II] Problème anti-démarrage   Lun 18 Nov 2013 - 12:31

Tu peux me joindre une photo de ta clef? Ouverte aussi (le circuit imprimer) et de ton boitier afin de voir si c'est du TIR/RF merci Wink
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1730
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: [Clio II] Problème anti-démarrage   Lun 18 Nov 2013 - 14:04

envoi moi ton calculo je vais te l'enlever ton immo.(avec copie de carte grise bien entendu)
Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: [Clio II] Problème anti-démarrage   Lun 18 Nov 2013 - 15:23

phm59 a écrit:
envoi moi ton calculo je vais te l'enlever ton immo.(avec copie de carte grise bien entendu)
bonjour,

désolé je ne suis pas expert et ne comprend pas les termes calculo et immo.
sinon, connaissez-vous la procédure pour désactiver manuellement l'AD à chaque démarrage?
renault m'a donné le code de l'AR avec la carte grise comme justificatif.
merci.
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1730
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: [Clio II] Problème anti-démarrage   Lun 18 Nov 2013 - 15:26

il faut toucher dans ton calculateur(reprogrammer)
Revenir en haut Aller en bas
LALEX
découvreur
découvreur


interface :
  • Aucune

Messages : 13
Date d'inscription : 11/11/2013
Age : 47

MessageSujet: Re: [Clio II] Problème anti-démarrage   Jeu 12 Déc 2013 - 7:42

ok.merci pour l'info.
monsieur le modérateur, vous pouvez fermer le topic.
merci.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Clio II] Problème anti-démarrage   

Revenir en haut Aller en bas
 
[Clio II] Problème anti-démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: