forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Mar 21 Fév 2017 - 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 71 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 70 Invités :: 2 Moteurs de recherche

Nico77140

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme sur 806

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1888
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Probleme sur 806   Jeu 7 Nov 2013 - 19:09

Salut,

J'ai un problème sur un 806 de 1996 avec le moteur 2.1 TD pompe EPIC.

Quand on coupe le contact le moteur s'éteint au bout de quelque seconde mais pas de-suite. Ya le voyant moteur qui est allumé, je dois faire le diag demain, j'ai pas encore passé Daigbox mais c'est déjà pour voir si quelqu'un a déjà eu cette panne.

Merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme sur 806   Jeu 7 Nov 2013 - 20:58

Salut
c'est le le ressort de l''electro-vanne
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4637
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Probleme sur 806   Jeu 7 Nov 2013 - 23:11

ouais , c'est souvent un problème d’électrovanne d'arrêt de la pompe à injection .

il y a un kit de réparation qui existe avec 3joints torique , le noyau et le ressort qui valait un peu près 20€ et quelques heures de boulot...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme sur 806   Jeu 7 Nov 2013 - 23:17

Ont peut le démonter et l'allonger un peut le ressort
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1888
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Probleme sur 806   Ven 8 Nov 2013 - 7:45

heineken a écrit:
ouais , c'est souvent un problème d’électrovanne d'arrêt de la pompe à injection .

il y a un kit de réparation qui existe avec 3joints torique , le noyau et le ressort qui valait un peu près 20€ et quelques heures de boulot...
Si c'est que ca sa va, ta une reference du kit ?

Merci
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4637
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Probleme sur 806   Ven 8 Nov 2013 - 13:55

vcloclo1 a écrit:
quelques heures de boulot...
Si 'est que ca sa va, ta une reference du kit ?
Merci[/quote]
je ne me souviens plus trop du type de la pompe epic sur le 806...
je crois que s'est l'EPIC II
[Vous devez être inscrit et connecté pour voir ce lien]

Pour l'EPIC III (au cas où)
[Vous devez être inscrit et connecté pour voir ce lien]

tu as une plaque sur le pompe , il y a une ref dessus qui ressemble au ref données dans les affectations
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1888
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Probleme sur 806   Ven 8 Nov 2013 - 18:10

Ok merci je vais regarder.
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1888
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Probleme sur 806   Lun 18 Nov 2013 - 18:40

Demain je recoit normalement le kit reparation, donc je vous tiens au jus.
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1888
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Probleme sur 806   Lun 25 Nov 2013 - 13:37

Salut,

Je viens vers vous pour vous donnez des nouvelle du 806. Donc c'etait bien ca, kit remplacer en 2 heure et marche nickel.

Merci
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4637
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Probleme sur 806   Lun 25 Nov 2013 - 14:33

c'est cool cheers voilà une réparation vite fait bien fait et pas trop cher cheers 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme sur 806   

Revenir en haut Aller en bas
 
Probleme sur 806
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: