forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» berlingo esence , demarrage aleatoire
par oups29 Aujourd'hui à 7:45

» Scenic 2 DCi 1.9 - impossible à démarrer
par albator Mer 26 Avr 2017 - 22:21

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Mer 26 Avr 2017 - 15:35

» Déphasage arbres à came C5 V6
par stig59 Mer 26 Avr 2017 - 12:32

» Panne immobilisante Espace V
par Flo Mer 26 Avr 2017 - 10:43

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 237 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 231 Invités :: 1 Moteur de recherche

albator, electriks, heineken, maxgeo, pascal

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jean-
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 15
Date d'inscription : 23/06/2013
Age : 42

MessageSujet: probleme diag   Mar 22 Oct 2013 - 17:13

voila j ai tous installer maintenant le logiciel pour le lexia il me demande un code avec le keygen j ai fait plusieurs tentative pour generer une clée
message :le code d activation est invalide (error code 11)
alors si il y avait une âme charitable
merci a vous
Revenir en haut Aller en bas
titoun
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1823
Date d'inscription : 15/11/2010
Age : 43

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:32

Regardes sur le serveur, je crois qu'il y a le keygen pour l'activation de LEXIA3 et PP2000 ????

Cdlt.
Revenir en haut Aller en bas
Xav
participant
participant
avatar

interface :
  • Lexia

Messages : 62
Date d'inscription : 26/12/2011
Age : 27

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:41

Tu n'a pas le générateur de clé avec ?
Revenir en haut Aller en bas
jean-
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 15
Date d'inscription : 23/06/2013
Age : 42

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:43

merci j ai vue d ou vient l erreur sa pourra servir a d autre
en faite ce qui c passer quand il demande la version du lexia sur la fiche que l on reçois il y a marqué d écrire lexia-345 alors que c 348 et c parti
merci comme méme
Revenir en haut Aller en bas
Xav
participant
participant
avatar

interface :
  • Lexia

Messages : 62
Date d'inscription : 26/12/2011
Age : 27

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:45

Tout est réglé Wink

Bien relire, j'ai fait la même erreur en réinstallant PPO aujourd'hui Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme diag   

Revenir en haut Aller en bas
 
probleme diag
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: