forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Peugeot 407 P1614 P1644
par zamaz Aujourd'hui à 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 221 Invités :: 2 Moteurs de recherche

Acid-Burn, bernard-odile, buron44, maxgeo, motolive, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jean-
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 15
Date d'inscription : 23/06/2013
Age : 43

MessageSujet: probleme diag   Mar 22 Oct 2013 - 17:13

voila j ai tous installer maintenant le logiciel pour le lexia il me demande un code avec le keygen j ai fait plusieurs tentative pour generer une clée
message :le code d activation est invalide (error code 11)
alors si il y avait une âme charitable
merci a vous
Revenir en haut Aller en bas
titoun
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1835
Date d'inscription : 15/11/2010
Age : 44

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:32

Regardes sur le serveur, je crois qu'il y a le keygen pour l'activation de LEXIA3 et PP2000 ????

Cdlt.
Revenir en haut Aller en bas
Xav
participant
participant
avatar

interface :
  • Lexia

Messages : 71
Date d'inscription : 26/12/2011
Age : 28

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:41

Tu n'a pas le générateur de clé avec ?
Revenir en haut Aller en bas
jean-
découvreur
découvreur


interface :
  • Lexia
  • Aucune

Messages : 15
Date d'inscription : 23/06/2013
Age : 43

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:43

merci j ai vue d ou vient l erreur sa pourra servir a d autre
en faite ce qui c passer quand il demande la version du lexia sur la fiche que l on reçois il y a marqué d écrire lexia-345 alors que c 348 et c parti
merci comme méme
Revenir en haut Aller en bas
Xav
participant
participant
avatar

interface :
  • Lexia

Messages : 71
Date d'inscription : 26/12/2011
Age : 28

MessageSujet: Re: probleme diag   Mar 22 Oct 2013 - 17:45

Tout est réglé Wink

Bien relire, j'ai fait la même erreur en réinstallant PPO aujourd'hui Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme diag   

Revenir en haut Aller en bas
 
probleme diag
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: