forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Coupure injection mégane 1.9 DTI
par jonathanv8 Hier à 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 268 utilisateurs en ligne :: 6 Enregistrés, 2 Invisibles et 260 Invités :: 1 Moteur de recherche

bernard-odile, carsoftobd, gege72, jeremy72, Kidjann972, LOULE

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 mégane dti phase 1 ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 20:17

Bonjour a tous,

J'ai un ami qui est en panne avec sa mégane 1 phase 1 DTI.

J'ai regardé les fusibles coté conducteur, ceux dans le boitier injection et ceux sous la baie de parbrise a coté de la batterie mais sa voiture ne veut rien savoir.

Lorsque l'on met le contact :
- on entend bien l'actuacteur de la POMPe injection qui se met en position
- il y a bien du jus a la batterie
- l'anti-demarrage est bien déconnecté lorsque l'on met le contact (il est OK)

Mais a mon avis, sa doit etre cette sonde ou ce fusible qui doit faire que le vehicule ne démarre pas, on n'entend pas le démarreur se lancer
J'ai donc passé la clip et j'ai sa comme défaut mais je n'arrive pas a l'interpreter :





Qui peux m'aider pour comprendre?

Merci d'avance
Revenir en haut Aller en bas
juvid44
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 20:37

Bonsoir, si tu n'entend pas le démarreur, la première chose a controlé est son alimentation( gros et petit fil+ vérifier masse), celui ci n'est pas commandé par le calculateur, ça reste un montage assez simple a l'ancienne. Bon courage.
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 20:40

N'étant pas du lieu ou se situe la voiture , je me doute qu'il va vérifier cela !!

Qui peux me dire la signification des codes défauts?
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 21:03

Salut, ton défaut n'est pas présent il a est mémorisé,
ça veut dire que au moins une fois ton uch n'a pas vu la bague.
mais ce n'est pas ça qui t'empêche de démarrer, vérifies tes alim démarreur comme l'a dit juvid44 si tout OK vérifies masse moteur si OK remplace le démarreur
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 21:16

salut Mik,

En francais courant, il n'a pas vu la bague , cela veut dire quoi ?
UCH , c'est quoi?

Je vous demande car je n'ai jamais eu ce défaut auparavant sur d'autre diags que j'ai fais sur d'autre voitures. c'est juste pôur comprendre.

Je vais dire a mon pote de tester l'alimentation du démarreur comme vous me dite:) 
Revenir en haut Aller en bas
florentvar
participant
participant


interface :
  • Multidiag

Messages : 117
Date d'inscription : 28/09/2011
Age : 39

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 21:45

Uch unité de contrôle habitacle( calculateur )qui gère les pare exemple allumage des essuie classe auto , des phares......
Bague = qui reconnaît ta clé pour l anti demarage
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 22:07

Merci Florent des explications

sauf que sur le deuxieme écran, il parle de court-circuit !!!

Je vais dire a mon pote de vérifier l'aliment en 12 V du démarreur
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mar 8 Oct 2013 - 22:19

+1 florentvar

en français:
il y a dans la voiture un boitier(uch) qui gère pleins de choses (essuyage,feux, centralisation, vitres électriques,etc..) mais aussi l'antidem, à la mise du contact il va interroger la bague située autour du neiman pour lire le code antidem dans la tête de clé (système transpondeur).
le défaut veut dire que au moins une fois ton uch n'a pas vu la bague transpondeur et pour cc1, ça peut être court circuit ou circuit ouvert
j'espère que c'est plus clair Wink
Revenir en haut Aller en bas
cri62
nouveau
nouveau


interface :
  • Aucune

Messages : 8
Date d'inscription : 24/01/2013
Age : 50

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mer 9 Oct 2013 - 14:30

si ton demarreur ne tourne pas
charbons collés tu devrais avoir une baisse d'intensité des voyants TDB
le solénoide n'est pas alimenté verifié si le petit fil est branché et si un + 12 volts clé en position demarreur si 0 volt voir le neiman
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Mer 9 Oct 2013 - 21:56

Merci a tous, je vais donner ces infos a mon pote
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: mégane dti phase 1 ne demarre pas    Jeu 17 Oct 2013 - 22:04

Bon vous aviez raison, mon pote m'a fait venir pour rien cet imbécile , Juvid44 et les autres aviez raison, le démarreur est HS !!!!!!!!

Merci a tous de vos conseils
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mégane dti phase 1 ne demarre pas    

Revenir en haut Aller en bas
 
mégane dti phase 1 ne demarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: