forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Valve TPMS sur C5 2008
par vcloclo1 Aujourd'hui à 16:29

» partener 1.6 hdi
par thierryledingue Jeu 23 Mar 2017 - 10:42

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 304 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 295 Invités :: 2 Moteurs de recherche

barbenzingue, maxgeo, micbic54, profil54, prutserjo, taddos, vcloclo1

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Défaut permanent Court-Circuit sortie de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
eric44290
découvreur
découvreur


interface :
  • Aucune

Messages : 35
Date d'inscription : 23/09/2011
Age : 46

MessageSujet: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 9:47

Salut hier sur une XM 2.5 TD
J'ai trouvé un code défaut qui a fini par être effacé mais pas sans peine.

Si quelqu'un a une info sur ça.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
GUERZAY28
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag

Messages : 75
Date d'inscription : 29/04/2012
Age : 33

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 11:36

Salut,

Quand t'es sur le défaut et que tu fais entrée normalement tu as un code défaut.

Après il y a plus qu'a chercher avec a-u-t-o-d-a-t-a.

cdlt

Revenir en haut Aller en bas
eric44290
découvreur
découvreur


interface :
  • Aucune

Messages : 35
Date d'inscription : 23/09/2011
Age : 46

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 12:00

A merde j'ai bien cliqué dessus mais je me souvient plus de ce qui était marqué
mais rien qui ma mis la puce a l'oreille
et maintenant le code défaut est effacé c'est \"merci de rester poli\".
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 12:26

Je viens de regarder sur a-u-t-o-d-a-t-a ,pas de codes défauts pour le 2.5 TD

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://.......................................
GUERZAY28
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag

Messages : 75
Date d'inscription : 29/04/2012
Age : 33

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 12:42

Merci Zamaz
Revenir en haut Aller en bas
eric44290
découvreur
découvreur


interface :
  • Aucune

Messages : 35
Date d'inscription : 23/09/2011
Age : 46

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 13:34

Merci zamaz
En faite j'ai la doc en français Embarassed 
Merci quand même
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 13:42

quel était le symptôme associé au défaut ?
Revenir en haut Aller en bas
http://.......................................
eric44290
découvreur
découvreur


interface :
  • Aucune

Messages : 35
Date d'inscription : 23/09/2011
Age : 46

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 18:27

Pas de symptôme a proprement dit
La voiture était en rade.
Je te fait un copié collé du forum du club don je fait partie
Sa voiture est une XM 2.5 phase 2 de 1995
Il n'a que des misères avec.

sleepwalker56 a écrit:
Permuté/démonté/nettoyé :

- boitier fusible côté moteur
- connecteur jaune sous ce boitier
- relais préchauffage

-> toujours rien

Aujourd'hui sur les conseils d'Eric44290 j'ai permuté l'électrovanne de PI. Toujours rien !

Du coup les symptômes :

- Samedi je démarre le 2.5 pour le mettre devant la maison afin de charger avant le départ en week-end.  On prend le temps de charger tranquillement et au moment de partir : démarre pas. J'ai pensé justement au boitier fusibles compartiment moteur, un faux contact, j'ai tapé dessus mais rien. Du coup en transfert tout dans l'Activa et hop en route. Le temps de casser le moteur a Dinan et nous voilà de retour dans la nuit grâce à Julien qui aura traversé une partie de la Bretagne pour nous repêcher et nous ramener chez nous : merci à lui !

- Du coup dimanche je regarde de plus prêt mais c'est pas simple étant donné que les symptômes changent... Donc j'ai commencé par ce fameux boitier, le connecteur qu'il a au c*l un peu pas beau, et le relais de préchauffage puisque le voyant le préchauf' ne s'allumait pas.

- Ensuite les symptômes se sont modifiés : en mettant le contact un bruit m'interpelle à proximité de la PI. Une sorte de cliquetis très très rapide, du genre court-circuit par exemple...

Quelques tests fait aussi dimanche (je ne sais pas s'il sont utiles...) :

- j'ai mis une ampoule entre le + de la batterie et sur chacune des bougies de préchauffage, contact coupé. J'ai de la lumière mais ça ne m'éclaire pas des masses ! J'ai cru entendre qu'il aurait fallut que le contact soit mis pour que l'ampoule s'allume...

- ensuite j'ai débranché le fil de l'électrovanne d'arrêt de la PI et mis un fil du + a cette EV. Toujours ce cliquetis inquiétant au contact.

- par contre il faut que je refasse le test suivant : débranché tout simplement cette EV pour voir si j'ai toujours ce bruit. Je ne me souvient plus de tout ce qui s'est passé...

- ensuite : je jette l'éponge !!!

Je m'y suis remis aujourd'hui :

- j'ai mis le contact juste pour faire genre, plus de cliquetis et voyant préchauf' qui s'allume. J'ai tenté mais rien.

- du coup j'ai ouvert une durite qui va sur un des injecteurs pour voir si ça pisse quand je tente de démarrer, ça pisse pas. Eric m'a donc conseillé de changer l'EV stop. Toujours rien mais plus de préchauf' au tdb et cliquetis à nouveau...

Ce qui me paraît bizarre c'est qu'au moment où je donne le coup de démarreur, il n'y a presque pas de réponse derrière. Parfois le démarreur tourne un peu, des fois non. Des relais claquent, ou pas...
Si ça se trouve je me dis qu'avec un coup de pinces elle va partir, (ça ressemble aussi à une panne de batterie par moment) mais combien de temps ? De toute façon je n'ai pas la batterie de la Xantia sous le coude et celle de l'accidentée je ne sais pas si elle est encore bonne.



quand je suis arrivé j'ai commencé en demandant a Yohann de lancé le moteur, Verdict pas assez de batterie.
Donc sous la pluie et l'orage je met les pinces et la au quart de tour elle démarre.
Je teste la charge de l'alternateur et on a 14,30V donc l'alternateur charge bien.
On laisse tourné le temps d'un café.
Comme ça flotte a fond on demande a un voisin si il y a moyen de mettre les XM sous ça grange,

Bon les XM sous la grange.
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

On a commencé par le LEXIA
[Vous devez être inscrit et connecté pour voir cette image]

Beaucoup de défaut mais c'est normal puisque qu'il n'y avais pas assez de batterie donc tous n'est pas assez alimenté et crée des défauts.
[Vous devez être inscrit et connecté pour voir cette image]

On efface les défaut et un défaut m'interpelle.
C'est quoi ce défaut ?????????????????????(Défaut permanent Court-Circuit sortie de puissance)
[Vous devez être inscrit et connecté pour voir cette image]

J'ai fait deux effaces défauts mais se défaut est toujours la, puis sur le teste des actionneurs la lumière du plafonnier clignote donc teste de la batterie, il reste 11,94 V, je demande a Yohann de démarré et plus rien, du moins pas assez pour démarré.
On change la batterie avec celle de l'accidenté elle a 12,03V au sol, la 2.5 démarre  :mrgreen:
On reprend les tests, je lie les défaut et toujours (Défaut permanent Court-Circuit sortie de puissance)
J'efface et il disparait  :mrgreen:  ouf
La nouvelle batterie prend bien la charge 14,34V et 12,5 / 13V moteur éteint.

Comme le témoin de préchauffage ne fonctionne plus et que Yohann me dit qu'il fonctionnais de temps en temps mais plus depuis ses problèmes, je change le relais double et le boitier de préchauffage,
mais toujours pas de témoin, pourtant les bougies fonctionnes bien, pas d'anomalie.
Je conclu donc que cela vient simplement du voyant.

J'ai changé aussi deux relais, le rose pour le déclenchement des ventilos de clim et le relais pour le déclenchement des petites vitesses, les autres fonctionnes.

J'ai aussi revu sa cosse du + batterie qui est un peut spécial avec son coupe circuit, elle ce fixe bien a la batterie mais elle bougeait sur une autre partie.
Je pense qu'il faut d'urgence changé la batterie.


J'attend des nouvelles de lui..................
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 19:09

"Je pense qu'il faut d'urgence changé la batterie."

je le pense aussi ! Wink si tu mesures la tension batterie juste après avoir éteint le moteur !le test n'est pas bon?
combien après plusieurs heures?


Dernière édition par zamaz le Lun 29 Juil 2013 - 19:45, édité 1 fois
Revenir en haut Aller en bas
http://.......................................
eric44290
découvreur
découvreur


interface :
  • Aucune

Messages : 35
Date d'inscription : 23/09/2011
Age : 46

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 19:23

La je sais pas
Revenir en haut Aller en bas
regtess
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 617
Date d'inscription : 01/11/2012
Age : 36

MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   Lun 29 Juil 2013 - 23:14

Commence par la batterie, c'est pas du luxe et evite d'avoir des codes defauts a la pelle qui pourrissent l'interpretation des vrais defauts.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Défaut permanent Court-Circuit sortie de puissance   

Revenir en haut Aller en bas
 
Défaut permanent Court-Circuit sortie de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: