forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 59 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 57 Invités :: 2 Moteurs de recherche

gulo

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Panne Berlingo II

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef749
nouveau
nouveau


interface :
  • Aucune

Messages : 6
Date d'inscription : 10/06/2013
Age : 48

MessageSujet: Panne Berlingo II   Mer 3 Juil 2013 - 21:12

Bonsoir à tous, voici mon problème sur mon Berlingo Xtr 2L Hdi 2004, je démarre tout les jours sans soucis après quelques kilomètres je m'arrête et j'attend au feux rouge, quand je repars le véhicule n'a plus de puissance et roule maxi 2200 Trs.
Le soir je part du boulot et il marche parfaitement et le lendemain il ne marche plus.
Panne totalement aléatoire, pas d'allumage de voyant, remplacement du débitmètre, remplacement du potentiomètre d'accélérateur, remplacement du filtre a Gaz-oil, neutralisation de la vanne Egr avec une plaque sous la vanne.
Sur le lexia je trouve en défaut relais post préchauffage et défaut débit vanne Egr.
En pièce jointe l'impression écran du lexia pourquoi j'ai une correction aussi élève de correction sur les injecteurs. N°1 94,12% N°2 105,10% N°3 101,18% N°4 99,61%
Bon j'attend vos avis pour moi j'abandonne je suis en panne depuis des mois et je change des pièces dans le vent.
Merci à tous par avance
Revenir en haut Aller en bas
juvid44
pipelette
pipelette


interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: Panne Berlingo II   Mer 3 Juil 2013 - 21:23

Bonsoir,j'ai déja eu les memes symptomes que toi sur un berlingo 2l hdi,mode degradé sans allumage voyant.La panne etait les bougies de préchauffages, je n'y croyais pas car j'en ai vu beaucoup roulés avec des bougies grillées et pas de problème.Si ca peu t'aider,A+
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: Panne Berlingo II   Ven 5 Juil 2013 - 17:34

Salut,la neutralisation de la vanne EGR par une plaque provoque le passage en mode dégradé sur ce modèle sans allumage du voyant diag au bout de quelques kilomètres.
regarde de ce coté la,voire l’électrovanne de l'EGR.
pour les corrections injecteurs,ne t'affole pas.
peut être la vanne 'EGR encrassée et bloquée ouverte.
tu as combien de kms.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Panne Berlingo II   Ven 5 Juil 2013 - 20:13

Je confirme ce que dit Juvid44, j' ai eu un cas de manque de puissance a cause d' un relais prechauf. defectueux sur un berlingo 2.0 hdi (par contre, il y avait le voyant)!!
C' est vrai que generalement pour un manque de puissance, on zappe rapidement le defaut de prechauf et on cherche toujours ailleurs..
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: Panne Berlingo II   Ven 5 Juil 2013 - 20:21

possible,il a peut être rajouté le défaut débit vanne EGR en mettant la plaque.
Revenir en haut Aller en bas
stef749
nouveau
nouveau


interface :
  • Aucune

Messages : 6
Date d'inscription : 10/06/2013
Age : 48

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 9:31

Bonjour et merci à tous pour vos réponses, pour infos j'avais la panne aléatoire avant de boucher la vanne Egr, l'année dernière j'ai eu le même problème pendant deux mois " le matin ça marche et le soir redémarrage après le boulot et mode dégradé sans allumage de voyant, j'avais donc nettoyer et graisser la vanne Egr, nettoyer le débitmètre et plus de problème pendant 4 mois et cette année ça recommence je nettoie donc ma vanne Egr en premier le problème continu, je change le débitmètre le problème continu, je change le potentiomètre d'accélérateur ça continue, je neutralise la vanne ça continue, je fais la révisions complète en avance toujours pareil.
Je pense changer la vanne et son contrôleur ainsi que le boitier de post préchauffage et les bougie car j'ai le code erreur postprechauffage sur la valise, mais si j'avais lu sur les forums tous les problèmes du berlingo Jamais j'aurais acheter cette M.......
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 9:59

Oui,c'est peut être simplement le boitier qui est en cause depuis le départ,tu devrais commencer par ça avant de changer la vanne,c'est pas le meme tarif.
essayes de faire un retour après ,ce serait sympa et utile;)
Revenir en haut Aller en bas
juvid44
pipelette
pipelette


interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 32

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 17:16

Bonjour,pourqu'oi tu ne controle pas tes bougies? Un controle coute moins cher que de changer des pieces au hasard.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 17:21

tu peux contrôler si le post chauffage fonctionne,déjà.
et après,oui, les bougies,en alimentant en direct.
Revenir en haut Aller en bas
stef749
nouveau
nouveau


interface :
  • Aucune

Messages : 6
Date d'inscription : 10/06/2013
Age : 48

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 20:33

Malgré la chaleur actuel même sur le premier démarrage le boitier alimente les bougies ?
Je suis dans les Alpes Maritimes et cette semaine il fait très chaud ?
Revenir en haut Aller en bas
domimog
Expert
Expert


interface :
  • Lexia
  • Autre

Messages : 544
Date d'inscription : 18/06/2010
Age : 58

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 20:48

Oui stef 749 Les bougies de préchauffage participent à la dépollution du moteur Wink 
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: Panne Berlingo II   Sam 6 Juil 2013 - 20:48

Salut,c'est normal.
au démarrage,le post chauffage rentre en action jusqu’à' a une température de LDR de 45°.
Revenir en haut Aller en bas
stef749
nouveau
nouveau


interface :
  • Aucune

Messages : 6
Date d'inscription : 10/06/2013
Age : 48

MessageSujet: Re: Panne Berlingo II   Dim 7 Juil 2013 - 10:41

Salut à tous, ce matin test du boitier, pas de préchauffage juste avec le contact et ensuite alimentation des bougies pendant 3 à 4 minutes, donc apparemment le boitier fonctionne alors pourquoi le code défaut du post préchauffage, Bougies Hs ?
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 32

MessageSujet: Re: Panne Berlingo II   Dim 7 Juil 2013 - 10:47

teste tes bougies , certain calculateurs détecte les consommations des bougies , si elle est inférieur

( 1 ou plusieurs bougies HS ) sa remonte le défaut
Revenir en haut Aller en bas
stef749
nouveau
nouveau


interface :
  • Aucune

Messages : 6
Date d'inscription : 10/06/2013
Age : 48

MessageSujet: Re: Panne Berlingo II   Dim 7 Juil 2013 - 10:56

Merci pour ta réponse rapide je laisse refroidir et je vais démonter mes bougies
Tu connais la valeur avec le multimètres en oHms ?
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 32

MessageSujet: Re: Panne Berlingo II   Dim 7 Juil 2013 - 13:01

non sa varie trop entre chaque model , tu peux faire le teste avec un fil électrique

débranches les bougies et met ton fil électrique au + batterie et a l'extrémité de la bougies

il doit avoir une légère étincelle si elle est bonne , méthode barbare mais qui fait ses preuves si on

a rien d'autre
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Panne Berlingo II   Dim 7 Juil 2013 - 14:42

Avec le multimetre, sur position "bip", tu mets une pointe a la masse et l' autre a la bougie (debranchée du circuit electrique de l' auto evidemment): quand ca "bippe" pas, la resistance de la bougie est coupée, donc hs!
Revenir en haut Aller en bas
abouines
participant
participant


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Bosch
  • Aucune

Messages : 57
Date d'inscription : 07/02/2010
Age : 40

MessageSujet: Re: Panne Berlingo II   Dim 7 Juil 2013 - 17:29

pour la berlingo, si le problème de l'egr est ancien, il est possible que ta pipe d'admission commence à s'obstruer dû à la calamine provoqué par l'egr.

Et pour stef749 : si tu a une pince ampère métrique, sache qu'une bougie de préchauffage consomme environ 20 Ampères. ça te permettra de les tester une par une sans les démonter.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne Berlingo II   Aujourd'hui à 6:01

Revenir en haut Aller en bas
 
Panne Berlingo II
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: