forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Aujourd'hui à 9:50

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Aujourd'hui à 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 296 utilisateurs en ligne :: 2 Enregistrés, 3 Invisibles et 291 Invités :: 2 Moteurs de recherche

jeremy72, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 36

MessageSujet: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Lun 24 Juin 2013 - 22:45

bonsoir a tous

voila suite a un problème électrique ma voiture elle et restez immobile pendant un an et demi
je la demarrez de temps en temps mais elle bougez pas

406 hdi de 2000 semi mux
2lHDI 110
moteur DWATED10

maintenant que le problème et résolue

la voiture n'a plus de pèche
je passe les 2000 tr elle n'est pas en mode dégradez
mais sa ressemble a un 1l9D on dirait plus de turbo ???
elle monte dans les tours mais doucement et sa consomme pour rien
aucun voyant n'est allumez
 
je la passe a la valise et elle me raconte un charabia

information d’accélération longitudinale invalide

sa veut dire quoi sa  QuestionQuestion

ensuite

default de communication sur le fil data avec le calculateur d’additif gasoil

j'ai pas le fap donc pas d'additif gasoil  SuspectSuspect

quelqu’un a une idée pourquoi pas de pèche
aucun voyant d’allumer j'ai débranche le débitmètre sa change rien la vanne egr et fermer mais le problème ne viens pas de la vanne quand je l'est ramenez chez moi pour la réparez javait déjà remarquez le man,que de pèche mais véhicule pas assurez donc j’ai pas voulu teste javait que 700 mètre a faire  

en image c'est mieux

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano62
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 25
Date d'inscription : 06/06/2013
Age : 46

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Lun 24 Juin 2013 - 23:14

slt si tu as besoin d'aide je suis du coin et j'ai la lexia
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 36

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Lun 24 Juin 2013 - 23:20

merci

je doit en avir une a pretez dans la semaine pour testez
mais si j'arrive pas a l'avoir je me tournerai vers toi merci Cool
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 278
Date d'inscription : 25/02/2012
Age : 44

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Mer 26 Juin 2013 - 14:24

Le turbo grippé vu qu elle n a plus roulé depuis longtemps?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 634
Date d'inscription : 18/01/2011
Age : 50

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Mer 26 Juin 2013 - 20:41

Apparremment tu n' interroges pas le bon calculateur!!
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 36

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Mer 26 Juin 2013 - 23:12

jcmaximus a écrit:
Le turbo grippé vu qu elle n a plus roulé depuis longtemps?

j'y est pensée mais il est pas tres accesible
va falloir que je demonte la durite pour voir si l'helice et tourne librement
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 36

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Mer 26 Juin 2013 - 23:13

jpeto a écrit:
Apparremment tu n' interroges pas le bon calculateur!!
j'attend d'avoir le lexia pour vraiment testez
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 278
Date d'inscription : 25/02/2012
Age : 44

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Jeu 27 Juin 2013 - 19:44

skeuf a écrit:


j'y est pensée mais il est pas tres accesible
va falloir que je demonte la durite pour voir si l'helice et tourne librement  
Pas au niveau de l hélice mais au niveau de la soupape de décharge et de la géométrie variable
Revenir en haut Aller en bas
Belzeb
découvreur
découvreur
avatar

interface :
  • Elm
  • Opel
  • Vag
  • Multidiag

Messages : 15
Date d'inscription : 05/05/2013
Age : 30

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Jeu 27 Juin 2013 - 20:51

salut;

peut être ton circuit de dépression (durites) qui ont séché.. si tu n ' pas de mode dégardé je pence a ca avant de tomber le turbo.

ou comme dit plus haut la GV gripéé, si ton véhicule en posséde une??

A+
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 36

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Ven 28 Juin 2013 - 8:42

Belzeb a écrit:
salut;

peut être ton circuit de dépression (durites) qui ont séché.. si tu n ' pas de mode dégardé je pence a ca avant de tomber le turbo.

ou comme dit plus haut la GV gripéé, si ton véhicule en posséde une??

A+

j'ai trouvez un turbo pas trop chere
faut je vait le cherchez
je le changerai complet et je vous tien au courant
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 278
Date d'inscription : 25/02/2012
Age : 44

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Ven 28 Juin 2013 - 19:13

skeuf a écrit:


j'ai trouvez un turbo pas trop chere
faut je vait le cherchez
je le changerai complet et je vous tien au courant
On donne des pistes, a toi de vérifier...il n est pas encore sure que ce soit ca.
Tu peux déja vérifier le pression de ton turbo au Diag.
Tu peux aussi vérifier mécaniquement sur le turbo tu as une sphère a dépression ou élèctrique qui commande un axe.
Si tu enlève le clips qui est au bout l axe et libère la tige de commande, tu peux faire allé le clapet manuellement et vérifier si il est grippé.
Ce serait déja un bon début.


Dernière édition par jcmaximus le Sam 29 Juin 2013 - 7:53, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Ven 28 Juin 2013 - 20:04

tu va vraiment devoir passer un coup quand même chez moi à force:P 
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 36

MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   Lun 1 Juil 2013 - 8:42

je pense bien aussi
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   

Revenir en haut Aller en bas
 
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: