Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» bruit moteur + moteur qui prend pas les tours
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar oups29 Mar 20 Oct 2020 - 21:16

» Moteur 1,4i E7J Clio 1 ne tourne bien au ralenti mais ne prends pas de tours
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar Diabolo Mar 20 Oct 2020 - 13:00

» DIAG MERCEDES B W245 CDI200 de 2006
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar profil54 Mar 13 Oct 2020 - 8:47

» Megane3 1,6l DCI 130 ne démarre plus
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar jpeto Lun 5 Oct 2020 - 20:02

» p1598 peugeot 407 electro bypass
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar zazear Lun 28 Sep 2020 - 20:40

» berlingo 2 litres HDI
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar oups29 Mer 12 Aoû 2020 - 8:47

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

» quelle interface
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar shami Ven 31 Juil 2020 - 9:42

» APPRENTISSAGE BOITIER PAPILLON MEGANE 3 TCE 180
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimepar tiz2000 Jeu 9 Juil 2020 - 22:26

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 198 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 197 Invités :: 2 Moteurs de recherche

maxgeo

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

 

 pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??

Aller en bas 
AuteurMessage
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 39

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeLun 24 Juin 2013 - 22:45

bonsoir a tous

voila suite a un problème électrique ma voiture elle et restez immobile pendant un an et demi
je la demarrez de temps en temps mais elle bougez pas

406 hdi de 2000 semi mux
2lHDI 110
moteur DWATED10

maintenant que le problème et résolue

la voiture n'a plus de pèche
je passe les 2000 tr elle n'est pas en mode dégradez
mais sa ressemble a un 1l9D on dirait plus de turbo ???
elle monte dans les tours mais doucement et sa consomme pour rien
aucun voyant n'est allumez
 
je la passe a la valise et elle me raconte un charabia

information d’accélération longitudinale invalide

sa veut dire quoi sa  QuestionQuestion

ensuite

default de communication sur le fil data avec le calculateur d’additif gasoil

j'ai pas le fap donc pas d'additif gasoil  SuspectSuspect

quelqu’un a une idée pourquoi pas de pèche
aucun voyant d’allumer j'ai débranche le débitmètre sa change rien la vanne egr et fermer mais le problème ne viens pas de la vanne quand je l'est ramenez chez moi pour la réparez javait déjà remarquez le man,que de pèche mais véhicule pas assurez donc j’ai pas voulu teste javait que 700 mètre a faire  

en image c'est mieux

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano62
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 25
Date d'inscription : 06/06/2013
Age : 49

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeLun 24 Juin 2013 - 23:14

slt si tu as besoin d'aide je suis du coin et j'ai la lexia
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 39

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeLun 24 Juin 2013 - 23:20

merci

je doit en avir une a pretez dans la semaine pour testez
mais si j'arrive pas a l'avoir je me tournerai vers toi merci Cool
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 284
Date d'inscription : 25/02/2012
Age : 47

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeMer 26 Juin 2013 - 14:24

Le turbo grippé vu qu elle n a plus roulé depuis longtemps?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 872
Date d'inscription : 18/01/2011
Age : 53

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeMer 26 Juin 2013 - 20:41

Apparremment tu n' interroges pas le bon calculateur!!
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 39

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeMer 26 Juin 2013 - 23:12

jcmaximus a écrit:
Le turbo grippé vu qu elle n a plus roulé depuis longtemps?

j'y est pensée mais il est pas tres accesible
va falloir que je demonte la durite pour voir si l'helice et tourne librement
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 39

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeMer 26 Juin 2013 - 23:13

jpeto a écrit:
Apparremment tu n' interroges pas le bon calculateur!!
j'attend d'avoir le lexia pour vraiment testez
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 284
Date d'inscription : 25/02/2012
Age : 47

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeJeu 27 Juin 2013 - 19:44

skeuf a écrit:


j'y est pensée mais il est pas tres accesible
va falloir que je demonte la durite pour voir si l'helice et tourne librement  
Pas au niveau de l hélice mais au niveau de la soupape de décharge et de la géométrie variable
Revenir en haut Aller en bas
Belzeb
découvreur
découvreur
Belzeb

interface :
  • Elm
  • Opel
  • Vag
  • Multidiag

Messages : 15
Date d'inscription : 05/05/2013
Age : 33

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeJeu 27 Juin 2013 - 20:51

salut;

peut être ton circuit de dépression (durites) qui ont séché.. si tu n ' pas de mode dégardé je pence a ca avant de tomber le turbo.

ou comme dit plus haut la GV gripéé, si ton véhicule en posséde une??

A+
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 39

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeVen 28 Juin 2013 - 8:42

Belzeb a écrit:
salut;

peut être ton circuit de dépression (durites) qui ont séché.. si tu n ' pas de mode dégardé je pence a ca avant de tomber le turbo.

ou comme dit plus haut la GV gripéé, si ton véhicule en posséde une??

A+

j'ai trouvez un turbo pas trop chere
faut je vait le cherchez
je le changerai complet et je vous tien au courant
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 284
Date d'inscription : 25/02/2012
Age : 47

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeVen 28 Juin 2013 - 19:13

skeuf a écrit:


j'ai trouvez un turbo pas trop chere
faut je vait le cherchez
je le changerai complet et je vous tien au courant
On donne des pistes, a toi de vérifier...il n est pas encore sure que ce soit ca.
Tu peux déja vérifier le pression de ton turbo au Diag.
Tu peux aussi vérifier mécaniquement sur le turbo tu as une sphère a dépression ou élèctrique qui commande un axe.
Si tu enlève le clips qui est au bout l axe et libère la tige de commande, tu peux faire allé le clapet manuellement et vérifier si il est grippé.
Ce serait déja un bon début.


Dernière édition par jcmaximus le Sam 29 Juin 2013 - 7:53, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeVen 28 Juin 2013 - 20:04

tu va vraiment devoir passer un coup quand même chez moi à force:P 
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 39

pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitimeLun 1 Juil 2013 - 8:42

je pense bien aussi
Revenir en haut Aller en bas
Contenu sponsorisé




pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Empty
MessageSujet: Re: pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??   pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ?? Icon_minitime

Revenir en haut Aller en bas
 
pas de peche pas de voyant + diag = defaut acceleration longitudinale invalide ??
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: