forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 108 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 105 Invités :: 2 Moteurs de recherche

fedge, re1976, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 trafic 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: trafic 2    Lun 24 Juin 2013 - 20:53

bonsoir
j'ais trafic 2 m9r qui demarre pas le seul defauts  que g ces df895 regulation de pression sur rail  1def en dessous du seuil mimi, il y a pas de pompe ces une poire pas de fuit de gazoil quand je reste a ponper sur la poire il demarre si je lache il cale.
ma question est le regulateur de pression ce trouve sur la ponpe ou sur le rail.ou la pompe hp et morte
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 21:08

Le regulateur se trouve sur la pompe en elle même. Tu as cb en pression rail lors de la mise en route du démarreur?
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 21:19

Bonsoir
 sous contacte g 20.
sous démarreur elle monte pas.
elle monte si je pompe sur la poire et la il démarre si je lâche il cal temps que je pompe il tourne bien et il monte dans les tour
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 21:25

Citation :
elle monte si je pompe sur la poire et la il démarre si je lâche il cal temps que je pompe il tourne bien et il monte dans les tour

Pas tout compris, en gros le vehicule démarre bien si tu pompes sur la poire tout en actionnant le démarreur?
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 21:28

Oui ces ça
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 21:36

T'as pas de fuite sur le circuit BP?  ou un tuyaux pince?
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 21:41

Non g pas vue de fuit de gasoil ça lui est arriver du jour au lendemains sans raison il la arrêter et puis il n'a pas pu démarrer
Revenir en haut Aller en bas
mecano62
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 25
Date d'inscription : 06/06/2013
Age : 46

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 23:28

bonsoir j'ai un voisin avec le meme probleme il a tout simplement changer la poire et depuis pas de soucis
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1576
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: trafic 2    Lun 24 Juin 2013 - 23:30

contrôle les retours d'injecteurs en premier si elle sont bonnes et la poire si elle débite bien.

avec filtre a carburant neuf met un manomêtre entre le filtre et la pompe hp tu devrais avoir entre 1 et 5 bars quand tu actionne le démarreur si tu l'est a pas ses que ta pompe a engrenage est hs.
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: trafic 2    Mar 25 Juin 2013 - 7:29

bonjour
petit probleme de connection hier soir.
je vais voir ca et je vous tien au courant merci
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: trafic 2    Lun 1 Juil 2013 - 20:41

Bonsoir
G changer la pompe hp est ça marche ni quel il y avait pas pression à l'entrée de la pompe
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: trafic 2    Lun 1 Juil 2013 - 20:43

Merci
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1576
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: trafic 2    Lun 1 Juil 2013 - 20:52

merci d'avoir donné suite a ton problème....
Revenir en haut Aller en bas
LOULE
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 885
Date d'inscription : 06/01/2013
Age : 35

MessageSujet: Re: trafic 2    Lun 1 Juil 2013 - 22:01

j avais pas vu ce sujet,mais j ai deja eut ce pb et sur les trafic dci court,il y a une pompe de gavage interne a la pompe hp pour schematisé.ça pète du jour au lendemain.Sur le traffic long la pompe de gavage est au résevoir
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: trafic 2    

Revenir en haut Aller en bas
 
trafic 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: