forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» scenic 2 1.5dci 105 ne demarre pas
par FastMan Aujourd'hui à 21:51

» A quoi sert Inhibition ou arret inhibition alimentation
par keef Aujourd'hui à 20:52

» Anomalie antipollution
par zamaz Aujourd'hui à 13:45

» meriva 1.6 16V
par phm59 Aujourd'hui à 9:03

» dump vierge uch N3
par prinzo57 Aujourd'hui à 0:36

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 213 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 210 Invités :: 2 Moteurs de recherche

sylvain02120, vcloclo1

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 MOTEUR NE DEMARRE PAS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 11:42

Rappel du premier message :

BONJOUR A TOUS j'ai une 206 HDI DV4TD EN SYSTEME d'injection bosch , elle ne démarre pas !!! j'ai le code défaut P0193 , signal pression gazole , j'ai remplacer dans un premier temps la tuyauterie moteur , et ensuite la pompe hp , pensant que la pression venait de la pompe hp , et je pense que le capteur d'arbres a cames envoit une infos au calculateur pour déclencher le capteur pression rail, car dans un sujet c'est arriver la meme chose et il a changer ce fameux capteur et la voiture a démarrer !!! mais ce que je ne comprend pas c'est que dans les parametres en actionnant le démarreur ont a la synchronisation arbre a cames ??? je ne comprend pas ?
Revenir en haut Aller en bas

AuteurMessage
fedge
Expert
Expert


Messages : 589
Date d'inscription : 26/02/2010

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 8:46

Tu n' aurais pas ton tuyau de retour au réservoir de bouché des fois (pincé ) ?
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 15:30

bonjour et merci de me répondre je regarde et tiens au courant merci
Revenir en haut Aller en bas
JR35
moderateur


interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 36

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 18:57

Salut,

Sur DV4/DV6, un P0193 peut avoir deux origines : Le capteur de pression de rail ou sa connectique. Il arrive que la connectique casse au ras du sertissage, la cosse reste dans le connecteur mais il faut l'ouvrir pour le voir. Attention aux contrôles de continuité entre le capteur et le calculateur, bien remuer le faisceau durant le contrôle.
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7612
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 19:16

salut

code defaut n°P0193=P0193 Capteur de pression de la rampe de distribution - valeur d'entrée
trop haute
Faisceau en court-circuit sur l’alimentation, capteur de pression de
rampe de distribution
Revenir en haut Aller en bas
http://.......................................
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 22:30

BONJOUR A TOUS ET ENCORE MERCI POUR VOS REPONSE MAIS CE MOTEUR QUI NE DEMARRE PAS EST UN VRAI MYSTERE , effectivement le P0193 est signal pression carburant ; donc j'ai changer la rampe , "neuve" avec le capteur rail et toujours rien j'ai fait une dérivation du calculateur au capteur rail avec trois fils comme indiquée plus haut , mais toujours rien !!! c'est un mystére !!! je ne sait plus car je pense que le calculateur serait défectueux car j'ai essayer un autre calculateur qui lui est vérrouiller mais c'est juste pour lire les défauts et je n'ait plus le défaut P0193 d'aprés le service technique qui m'a indiqué cette marche a suivre alors je sait ce qu'il me reste a faire c'est de le remplacer !!!!
Revenir en haut Aller en bas
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 22:33

Décode c'est facile sur ce modèle
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 23:04

bonjour et comment on décode?
Revenir en haut Aller en bas
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 23:21

on a fait une poste pour ça sur le forum
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: MOTEUR NE DEMARRE PAS   

Revenir en haut Aller en bas
 
MOTEUR NE DEMARRE PAS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: