forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 250 utilisateurs en ligne :: 10 Enregistrés, 2 Invisibles et 238 Invités :: 2 Moteurs de recherche

Andre_49708, jpeto, LOULE, marco21240, maxgeo, minon6, papy3264, Pfuscher, techabauto, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme avec zafira B

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leboubou74
découvreur
découvreur


interface :
  • Lexia
  • Opel

Messages : 12
Date d'inscription : 20/11/2012
Age : 35

MessageSujet: probleme avec zafira B   Lun 10 Juin 2013 - 17:36

Bonjour a tous,

Je viens de brancher mon interface opcom sur un zafira B de 2007 et un de 2008, l interface ne détecte pas le véhicule. Pourtant d ordinateur de bord sur les 2 voitures "réagit".

Sur mon zaf de 2004 aucun problème.

Je tourne sur un pc sous seven en mode xp pour le lancement d opcom.

Auriez déjà rencontré ce type de problème.


D'avance merci


Revenir en haut Aller en bas
leboubou74
découvreur
découvreur


interface :
  • Lexia
  • Opel

Messages : 12
Date d'inscription : 20/11/2012
Age : 35

MessageSujet: Re: probleme avec zafira B   Ven 14 Juin 2013 - 20:02

Hello, même pas un tite idée???? Crying or Very sad
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: probleme avec zafira B   Jeu 27 Juin 2013 - 7:34

Salut

Si c'est un A 17 td ca ne passe pas pour moi aussi , mais si c'est un Z 19 td ca passe sans problème. Quand j'ai un problème sur une interface , j'essaie de brancher mon interface sur un autre port et de réinstaler le pilote .

A+ Ecomouv
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme avec zafira B   

Revenir en haut Aller en bas
 
probleme avec zafira B
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Interface et soft-
Sauter vers: