forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Voyants ABS + service + blocage des portes à controler
par lilw Hier à 14:32

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

» berlingo esence , demarrage aleatoire
par oups29 Sam 29 Avr 2017 - 20:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 126 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 117 Invités :: 2 Moteurs de recherche

fabio13, gege72, hubletyves, MK20, oups29, PILOUF, popeye05

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 [CLIO 3.1] Problème régulateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thiib
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 10/06/2013
Age : 25

MessageSujet: [CLIO 3.1] Problème régulateur   Lun 10 Juin 2013 - 15:32

Hello à tous,


J'ai une CLIO 3 phase 1 de 2006 1.5 dci 85cv et j'ai un problème de régulateur ....

Enfaite c'est relativement simple :

1) J'ai eu un soucis avec ma boite de vitesse que j'ai du changer. J'avais une JR5 124 et je l'ai changé par une JR5 306

2) Depuis, et c'est peut-être simplement une coïncidence, mon régulateur ne fonctionne plus en 5eme vitesse. En revanche il fonctionne en 2ème vitesse ,3 et 4 .... Et le limiteur lui fonctionne bien en 5 ....

3) Avec la JR5 124 je prenais plus de tour ( à 130 j'étais à 3000tr/min maintenant avec la JR5 306 je suis à 2500 tr/min)

Des idées de piste ? J'ai appelé un mec faisant des reprog qui m'a dit qu'il n'y avait rien à "paramétrer" pour un changement de boite ...

J'ai bien essayé de relever à fond ma pédale d'accélérateur et de freins au cas où il y est un soucis de contacteur .... Mais d'ailleurs je ne pense pas que ça soit lié aux contacteurs puisque ça fonctionne parfaitement en 2,3 et 4 ...

je ne connais pas grand chose aux outils de diag ... S'il faut que j'investisse ce n'est pas trop un soucis selon les prix ...

Merci à tous,
Revenir en haut Aller en bas
 
[CLIO 3.1] Problème régulateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: