forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» soucis réseau CAN 407
par zamaz Mer 16 Mai 2018 - 20:37

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» PANASONIC Toughbook CF-31 TEST
par jimmy57000 Lun 7 Mai 2018 - 3:32

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 89 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 89 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 [CLIO 3.1] Problème régulateur

Aller en bas 
AuteurMessage
Thiib
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 10/06/2013
Age : 26

MessageSujet: [CLIO 3.1] Problème régulateur   Lun 10 Juin 2013 - 15:32

Hello à tous,


J'ai une CLIO 3 phase 1 de 2006 1.5 dci 85cv et j'ai un problème de régulateur ....

Enfaite c'est relativement simple :

1) J'ai eu un soucis avec ma boite de vitesse que j'ai du changer. J'avais une JR5 124 et je l'ai changé par une JR5 306

2) Depuis, et c'est peut-être simplement une coïncidence, mon régulateur ne fonctionne plus en 5eme vitesse. En revanche il fonctionne en 2ème vitesse ,3 et 4 .... Et le limiteur lui fonctionne bien en 5 ....

3) Avec la JR5 124 je prenais plus de tour ( à 130 j'étais à 3000tr/min maintenant avec la JR5 306 je suis à 2500 tr/min)

Des idées de piste ? J'ai appelé un mec faisant des reprog qui m'a dit qu'il n'y avait rien à "paramétrer" pour un changement de boite ...

J'ai bien essayé de relever à fond ma pédale d'accélérateur et de freins au cas où il y est un soucis de contacteur .... Mais d'ailleurs je ne pense pas que ça soit lié aux contacteurs puisque ça fonctionne parfaitement en 2,3 et 4 ...

je ne connais pas grand chose aux outils de diag ... S'il faut que j'investisse ce n'est pas trop un soucis selon les prix ...

Merci à tous,
Revenir en haut Aller en bas
 
[CLIO 3.1] Problème régulateur
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: