forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par Diabolo Aujourd'hui à 18:49

» ABS/ESP 308 Défaut C1381
par Diabolo Aujourd'hui à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Aujourd'hui à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Aujourd'hui à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 395 utilisateurs en ligne :: 17 Enregistrés, 2 Invisibles et 376 Invités :: 2 Moteurs de recherche

alain, ALEXI ANTON, Artoutitou, dbourgeo, doudou espace92, Franck41, FREDO59157, jet_sex, krissko12, maxgeo, nono2lozere, popeye05, prutserjo, ravican, s4me, viper, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 MOTEUR NE DEMARRE PAS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 11:42

BONJOUR A TOUS j'ai une 206 HDI DV4TD EN SYSTEME d'injection bosch , elle ne démarre pas !!! j'ai le code défaut P0193 , signal pression gazole , j'ai remplacer dans un premier temps la tuyauterie moteur , et ensuite la pompe hp , pensant que la pression venait de la pompe hp , et je pense que le capteur d'arbres a cames envoit une infos au calculateur pour déclencher le capteur pression rail, car dans un sujet c'est arriver la meme chose et il a changer ce fameux capteur et la voiture a démarrer !!! mais ce que je ne comprend pas c'est que dans les parametres en actionnant le démarreur ont a la synchronisation arbre a cames ??? je ne comprend pas ?
Revenir en haut Aller en bas
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 12:01

tu à vérifier tes injecteurs

moi j'aurai commencer par là

"test de retour injecteur"

puis il es possible que je capteur d'arbre a came mets le moteur en défaut
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 12:27

merci de m'avoir répondu !!! mais comment faire le "test retour injecteur " ??? dans les paramétres ??? ont peut faire le test ?
Revenir en haut Aller en bas
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 12:39

abdel38 a écrit:
merci de m'avoir répondu !!! mais comment faire le "test retour injecteur " ??? dans les paramétres ??? ont peut faire le test ?

tu fait le test moteur remonter

tu prends a la casse les raccords de retour que connecte a des fioles transparente puis tu mes juste des coups de démarreur
regarde ce lien pour te donner une idée a quoi ça ressemble

[Vous devez être inscrit et connecté pour voir ce lien]

si tu en à un qui ce remplis beaucoup plus vite que les autres c'est que cette injecteur es hs tu sais ou par ta pression rail part

ps: fait le plusieurs fois pour vérifier car si ta voiture n'ai pas amorcer tu aura rien et si au bout de 10 min tu a toujours rien vérifie la sonde pression rail au cul de la pompe


Dernière édition par DAV29200 le Sam 21 Aoû 2010 - 12:41, édité 1 fois
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 12:50

merci j'essaye et je tiens au courant merci beaucoup
Revenir en haut Aller en bas
automarket
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 307
Date d'inscription : 05/03/2010
Age : 58

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 16:50

Bonjour,
Dans calculateur injection-paramètres standards,a quelle pression monte-tu lorsque tu actionne le démarreur?
Verifie également ceci:
INJECTION BOSCH COMMON RAIL



Titre : Le moteur ne démarre pas du tout
Info N° 6176 Source : AUTOSSIMO.COM
Domaine Technique : INJECTION BOSCH COMMON RAIL


Marque : PEUGEOT Modèle : 206 14cc HDI Type :
Année : 03 Moteur : 8HX Boîte :

Le moteur ne démarre pas du tout
Causes
Le fusible de 30A dans le boîtier du compartiment moteur est grillé, la résistance de chauffage du gasoil dans le bloc filtre est en court-circuit.
Remèdes
Remplacer le bloc filtre par le nouveau modèle.
Compléments
INJECTION BOSCH COMMON RAIL



Titre : Le moteur démarre de façon alléatoire
Info N° 6389 Source : DATA PANNES
Domaine Technique : INJECTION BOSCH COMMON RAIL


Marque : PEUGEOT Modèle : 206 14cc HDI Type :
Année : 01> Moteur : 8HX Boîte :

Réclamations Client
Le moteur démarre de façon alléatoire.



1 seul code défaut en mémoire dans le calculateur d'injection

code: P 0343 Entrée haute capteur arbre à cames

Causes
Le capteur de phase émet un signal trop fort de temps en temps.
Remèdes
Remplacer le capteur de phase.
Compléments

Revenir en haut Aller en bas
http://www.automarket.fr.vu
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 17:46

automarket a écrit:
Bonjour,
Dans calculateur injection-paramètres standards,a quelle pression monte-tu lorsque tu actionne le démarreur?
Verifie également ceci:
INJECTION BOSCH COMMON RAIL



Titre : Le moteur ne démarre pas du tout
Info N° 6176 Source : AUTOSSIMO.COM
Domaine Technique : INJECTION BOSCH COMMON RAIL


Marque : PEUGEOT Modèle : 206 14cc HDI Type :
Année : 03 Moteur : 8HX Boîte :

Le moteur ne démarre pas du tout
Causes
Le fusible de 30A dans le boîtier du compartiment moteur est grillé, la résistance de chauffage du gasoil dans le bloc filtre est en court-circuit.
Remèdes
Remplacer le bloc filtre par le nouveau modèle.
Compléments
INJECTION BOSCH COMMON RAIL



Titre : Le moteur démarre de façon alléatoire
Info N° 6389 Source : DATA PANNES
Domaine Technique : INJECTION BOSCH COMMON RAIL


Marque : PEUGEOT Modèle : 206 14cc HDI Type :
Année : 01> Moteur : 8HX Boîte :

Réclamations Client
Le moteur démarre de façon alléatoire.



1 seul code défaut en mémoire dans le calculateur d'injection

code: P 0343 Entrée haute capteur arbre à cames

Causes
Le capteur de phase émet un signal trop fort de temps en temps.
Remèdes
Remplacer le capteur de phase.
Compléments


je ne comprends pas le raisonnement explique moi????????
Revenir en haut Aller en bas
automarket
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 307
Date d'inscription : 05/03/2010
Age : 58

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 18:09

Re
Dans PPS tu as dans les paramètres injection, la pression du rail.Il doit monter a environ260 et 300 bars en actionnant le démarreur.
En dessous , j'ai mis 2 causes de pannes qui pouvait empêcher également le démarrage moteur.
Souvent, en cas d'injecteurs défectueux,le moteur démarre et cale rapidement.Mais le test que tu propose est surement a faire afin d'être sur des injecteurs.
Revenir en haut Aller en bas
http://www.automarket.fr.vu
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 18:16

c'est sure pour la pression

mais pour les cas il y en plain d'autre on peux pas balancer comme ça au piff
c'est pour ça que lui donne une méthode sure et connu comme ça on es sure de son schéma de diagnostique

maintenant on a tendance à oublier les bases c'est sur c'est tellement facile au diag
Revenir en haut Aller en bas
automarket
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 307
Date d'inscription : 05/03/2010
Age : 58

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 18:33

A DAV29200
J'ai donné la cause de panne(fusible 30A) car elle est très facile à vérifier.
La 2eme cause est donné pour le défaut capteur d'arbre à came afin que abdel38 verifie si ce défaut est présent.Ne le prends pas mal, mais je n'ai rien balancé au pif.
Comme je l'ai écrit plus haut,la 1ere chose a vérifier, c'est le monté en pression du rail au démarreur.
Revenir en haut Aller en bas
http://www.automarket.fr.vu
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 21 Aoû 2010 - 18:47

je ne le prends pas mal [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

je donne cette méthode car j'ai souvent le cas au garage et mes mécano parte souvent dans ce style de diag des vérification obsolète

exemple:

problème capteur surveillance pression rail :

on vérifie l'injection en premier après on vois

et on ne peux pas ce fier à ça valeur si cette sonde es en défaut et l'utiliser pour faire une surveillance pression de démarrage

mais je le prends pas mal vraiment
ça ne reste que mon avis et mes méthodes
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Lun 23 Aoû 2010 - 0:27

bonjour a tous , merci pour vos réponse et je vais suivre vos conseils et dans les jours qui viennent je ne manquerait pas de donner une suite a ce que j'aurais découvert et encore une fois de plus merci a chacun d'entre vous pour vos réponse abdel38
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: moteur ne démarre pas DV4 TD    Ven 3 Sep 2010 - 15:54

bonjour a tous je n'ait pas donner de mes nouvelles car j'avais commander la rampe de pression rail avec le capteur , donc je l'ait remplacer mais j'ai toujours le meme défaut "P0193 " signal pression carburant " ,( court circuit au plus ou circuit ouvert) en défaut permanent j'ai essayer de faire ce qu'ont ma dit plus haut ( fusibles 30 A, et pas possible de faire test injecteurs car pas de gazole en hp, ) mais en vain le moteur ne veut toujours pas démarrer je pense et meme en etre sur que je doit avoir un court circuit sur la ligne capteur de pression et calculateur , et sur le net j'ai trouver de la doc sur le capteur mais je ne sait pas si la source est fiable !!! j'ai le connecteur B du calculateur VOIE C4 . MASSE CAPTEUR RAIL ET VOIE 1 DU CAPTEUR , connecteur B du calculateur VOIE G3. INFOS 5 VOLT ET VOIE 2 DU CAPTEUR , CONNECTEUR B du calculateur VOIE B4 . ALIM 5 VOLT ET VOIE 3 DU CAPTEUR !!! je voudrait couper les trois fils au niveau du calculateur et faire un essai j'essaye de vérifier ces infos et si le probleme est résolu j'en ferait part
Revenir en haut Aller en bas
5024xn
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 483
Date d'inscription : 21/05/2010
Age : 40

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Ven 3 Sep 2010 - 16:30

Cette doc pourrait-etre utile a moins que tu ne l'ai deja Wink
>>>ici<<<
Bon courage
a+

edit:
téléchargeable 10 fois
Revenir en haut Aller en bas
DAV29200
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 617
Date d'inscription : 30/05/2010
Age : 35

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 0:10

alors regarde ta pompe immerger elle ne doit pas débiter assez

mais ne touche pas au faisceau pour le moment
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 15:15

BONJOUR A TOUS ET ENCORE MERCI DE ME REPONDRE , CE QUE JE N'AIT PAS PRECISER c'est que la pompe haute pression a été changer !!! ET AUSSI LA RAMPE AVEC LE CAPTEUR DE PRESSION , et la tuyauterie avec la pompette aussi et dans la pompe hp il y a une pompe qui aspire le gazole moteur tournant et sur les DV4 il n'y a pas de pompe immerger !!! j'ai vérifier le calage distribution , de plus la dessus ont ne peut pas se tromper !!! ont met des piges de partout , et de plus dans les paramétres la synchronisation se fait bien !!! ont a . "OUI " et j'ai toujours ce défaut P0193 EN PERMANENT , MEME EN RELIANT LE CAlculateur directement au capteur de rail c'est toujours en permanent " P0193" je n'y comprend plus rien serait-ce un probléme de calculateur ???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 16:48

bonjour a toi j ai un probleme similaire sur une 206 1.4 hdi elle ne voulait plus demarrer apres avoir fait la distr et changer les tuyaux de gasoil avec la poire de ramorsage .moi je l ai redemarrer en alinentent directement le circuit de gasoil avec un bidon avec du gasoil
bonne journée
Revenir en haut Aller en bas
kts 200
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 135
Date d'inscription : 19/06/2010
Age : 26

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 17:44

salut
si tu a changer la pompe ainsi que la rampe commune d'accumulation a tu penser a purgé en air ta parti haute pression.

la poire sert a faire recirculé le gazole pour purger en air seulement la parti basse pression.

normalement sur les hdi bosch de type pompe cp3 il y a pas de probleme de purge haute pression qui se fait par le retour regulateur de pression sur le rail.

maintenant il arrive que la purge haute pression ne se fasse pas correctemnt alors il faut procedé a l'ancienne comme sur les bon vieu moteur d et td.

il faut ouvrir les arrivé des injecteur ( tuyau hp ) et lancer le demareur jusque a ce que le gazole pisse ( gaffe sur un hdi de pas laisser les main et de se retiré sa peut pisser fort ).

si il y a de l'air cela expliqueré ton defaut de pression gazole car la pression ne monte pas dans la rampe et donc le gazole ne deforme pas le piezzo de ton capteur hp qui informe le calculateur d'absence de pression malgré le pilotage par le calculateur en rco maxi du regulateur ainsi que le signal regime moteur correct donc erreur de cohesion signal .

si tu a un systeme bosch de type cp1 ou le regulateur hp est au cul de la pompe ou un systeme de type delphy a limiteur de debit alors la manip decrite plus haut est obligatoire.
Revenir en haut Aller en bas
Activa2000
moderateur


interface :
  • Lexia
  • Elit
  • Autre

Messages : 393
Date d'inscription : 05/11/2009
Age : 43

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 17:54

J'vais dire un truc qui m'est arrivé avec du siemens en 2l hdi:

J'ai pompé et essayé de démarrer pendant une demie heure, pas moyen de démarre, on s'est mis à 2, un au démarreur et l'autre à la poire, elle est partie en 3s, des fois que ça puisse aider...
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 23:23

MERCI KTS 200 DE TA REPONSE ET DEMAIN JE VAIT ESSAYER D'OUVRIR LES TUYAU d'injecteurs et laisser purger la haute pression et je ne manquerait pas de donner des nouvelles je vait pas dire que je l'ait pas fait , mais je vait réessayer en suivant ton conseil car a ce stade la ta solution est possible !!!
Revenir en haut Aller en bas
MK20
découvreur
découvreur


interface :
  • Lexia
  • Vag

Messages : 35
Date d'inscription : 08/04/2010
Age : 50

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 4 Sep 2010 - 23:47

bonsoir
il m'est arrivé de remetre en route des diesel classique avec du startpilote (essence)
mais il faut en metre tres peu.
Revenir en haut Aller en bas
kts 200
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 135
Date d'inscription : 19/06/2010
Age : 26

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Dim 19 Sep 2010 - 12:08

alors sa demarre ou pas?
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Lun 20 Sep 2010 - 13:12

PAS DU TOUT J'ABANDONNE !!! J'AI DU PASSER A COTE DE QUELQUE CHOSE !!!
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3964
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Lun 20 Sep 2010 - 14:56

j'ai comme dans l'idée que depuis le debut, on n'utilise pas un lexia mais une interface obd type elm ?
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Mar 21 Sep 2010 - 7:39

bonjour , c'est bien un interface peugeot PP 2000 et LEXIA !!!
Revenir en haut Aller en bas
Putoban
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 59
Date d'inscription : 06/10/2010
Age : 36

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Mer 6 Oct 2010 - 22:37

abdel38 a écrit:
BONJOUR A TOUS j'ai une 206 HDI DV4TD EN SYSTEME d'injection bosch , elle ne démarre pas !!! j'ai le code défaut P0193 , signal pression gazole , j'ai remplacer dans un premier temps la tuyauterie moteur , et ensuite la pompe hp , pensant que la pression venait de la pompe hp , et je pense que le capteur d'arbres a cames envoit une infos au calculateur pour déclencher le capteur pression rail, car dans un sujet c'est arriver la meme chose et il a changer ce fameux capteur et la voiture a démarrer !!! mais ce que je ne comprend pas c'est que dans les parametres en actionnant le démarreur ont a la synchronisation arbre a cames ??? je ne comprend pas ?

Salut
la pompe de reservoir fonctionne?
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Ven 8 Oct 2010 - 12:10

bonjour , donc sur le systéme DV4TD HDI il n'y a pas de pompe de réservoir , c'est la pompe HP entrainée par la courroie de distribution ; qui a l'intérieur existe une pompe de tranfert qui aspire le gaz-oil dans le réservoir et ensuite la renvoie dans la rampe common-rai et voila car cette fameuse pompe a été remplacer par une neuve et la premiére je l'ait fait controler et du coup il s'avére quelle est bonne !!! donc ??? il faut que je reparte a zéro j'ai du passer a coté de quelque chose !!! et en tout cas merci pour vos réponses car ce site est trés "riche en renseignements et conseils "
Revenir en haut Aller en bas
Putoban
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 59
Date d'inscription : 06/10/2010
Age : 36

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Ven 8 Oct 2010 - 12:58


Ha ok
le DV4TD c'est un 1.4... parce que le 2.0 RHY ou RHZ on une pompe dans le reservoir.
Mais peut être la electro-vanne sur la pompe HP est HS!
tu c'est comment la testé?
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Ven 8 Oct 2010 - 13:00

REBONJOUR JE L'AIT EMMENER CHEZ DURAND SERVICE AUTO ET IL L'ONT PASSER AU BANC ET IL M'A DIT QU'ELLE était bonne !!!
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: MOTEUR NE DEMARRE PAS   Sam 9 Oct 2010 - 8:46

Tu n' aurais pas ton tuyau de retour au réservoir de bouché des fois (pincé ) ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: MOTEUR NE DEMARRE PAS   Aujourd'hui à 18:56

Revenir en haut Aller en bas
 
MOTEUR NE DEMARRE PAS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: