forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Hier à 23:12

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 218 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 213 Invités :: 2 Moteurs de recherche

bernard-odile, papy3264, profil54, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 megane 15dci année 2003

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
baleine
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Aucune

Messages : 23
Date d'inscription : 23/05/2013
Age : 47

MessageSujet: megane 15dci année 2003   Sam 1 Juin 2013 - 15:12

Voila ma Mégane 2 15DCI moteur k9k782 ANNée 2003
1er problème, le moteur s’arrête en roulant/ injection défaillante
Pour redémarrer obliger de pousser sur bouton de la carte
Ordinateur de bord marque « pas de carte »
Lecture divers forum
Je teste bougie préchauffage 1 hs je remplace
Test rebelote arrêt du moteur panne injection
Je pousse sur le bouton démarrer= rien, je pousse sur carte ferme les porte et ça redémarre
Je décide de changer injecteur (de mon 1er moteur)
J’ai bien respecté ordre de1.2.3.4
Je veux démarre rien
Je me dis : - air dans les conduit, j’insiste rien batterie plate
Je la recharge, je redémarre rien
J’ai mis START pilot dans filtre à air là, elle a démarrée et hop stop
Depuis plus rien
J’ai lu dans le rta qu’il faut reprogrammer les injecteurs dans le calculateur
Je la dépose chez Renault et là il me dit qu’il a reprogrammé les injecteurs mais que ce n’est pas ça et qu’il faut aller plus loin. Il me dit que même si les injecteurs ne sont pas programmés dans le calculateur, elle doit démarrer
Je me demande si c’est vrai quel doit démarrer même sans programme dans le calculateur en sachant qu’il a ma voiture depuis 1 semaine et qu’il est débordé.
Depuis que j’ai changé le moteur moi-même à chaque fois que je vais chez un garagiste, il faut acheter une autre voiture.
Alors qu’à chaque fois, j’ai résolu moi-même , pour quelques frais et main d’œuvre, le souci.
Quand j’ai déposé ma voiture il m’a dit que la carte n’était plus bonne.
Il me dit qu’une nouvelle carte c’est 160 +20 euro de programmation
Une carte d’occasion d’un autre véhicule peut être reprogrammée sur ma voiture ?
Je viens de commander une cam-clip V127 pour le futur.
C’est avec impatience que j’attends vos avis et/ ou suggestions.


Dernière édition par baleine le Sam 1 Juin 2013 - 23:03, édité 2 fois
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: megane 15dci année 2003   Sam 1 Juin 2013 - 16:22

il faut commencer par relever tout les défauts mémorisés a l'aide du can clip, ensuite on pourra aviser
Revenir en haut Aller en bas
juvid44
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 331
Date d'inscription : 02/02/2013
Age : 33

MessageSujet: Re: megane 15dci année 2003   Sam 1 Juin 2013 - 22:26

Bonsoir, cherche pas tes 4 injecteur sont grippés, maladie la dessus et j'espere pour toi que tes autres injecteurs tu les as bouchonnés direct ou plongés dans le gazoil et maitenuent en position vertical sinon tu es quitte a rachetés 4 injecteurs.
Sinon pour la panne du départ voir défaut mais apparament ça tourne autour de la carte.
Revenir en haut Aller en bas
baleine
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Aucune

Messages : 23
Date d'inscription : 23/05/2013
Age : 47

MessageSujet: Re: megane 15dci année 2003   Dim 2 Juin 2013 - 0:11

les injecteurs j'ai mis toile isolante sur chaque orifice mais pas verticale je vais les placer verticalement j'espere que pas foutu grrrrrr
j'ai fait ca dimanche passer pense tu qui on le temps de gripe sur 7jours

par contre les injecteur que j'ai mis etait sur mon ancien moteur depuis 2 ans j'ai soufle au compreseur juste le dessus de l'injecteur et encore du diesel sur l'entree de l'injecteur
et ceci marche j'ai lus sur un forum que les injecteur delphi etait en 12 volt
https://www.youtube.com/watch?v=7aT4S1lIBAY


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: megane 15dci année 2003   

Revenir en haut Aller en bas
 
megane 15dci année 2003
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: