Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
406 problème démarrage  Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» 1.6hdi 90ch ne démarre pas sans code défaut
406 problème démarrage  Icon_minitimepar oups29 Aujourd'hui à 9:35

» bruit moteur + moteur qui prend pas les tours
406 problème démarrage  Icon_minitimepar oups29 Mar 20 Oct 2020 - 21:16

» Moteur 1,4i E7J Clio 1 ne tourne bien au ralenti mais ne prends pas de tours
406 problème démarrage  Icon_minitimepar Diabolo Mar 20 Oct 2020 - 13:00

» DIAG MERCEDES B W245 CDI200 de 2006
406 problème démarrage  Icon_minitimepar profil54 Mar 13 Oct 2020 - 8:47

» Megane3 1,6l DCI 130 ne démarre plus
406 problème démarrage  Icon_minitimepar jpeto Lun 5 Oct 2020 - 20:02

» p1598 peugeot 407 electro bypass
406 problème démarrage  Icon_minitimepar zazear Lun 28 Sep 2020 - 20:40

» berlingo 2 litres HDI
406 problème démarrage  Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
406 problème démarrage  Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
406 problème démarrage  Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
406 problème démarrage  Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
406 problème démarrage  Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
406 problème démarrage  Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
406 problème démarrage  Icon_minitimepar oups29 Mer 12 Aoû 2020 - 8:47

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
406 problème démarrage  Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

» quelle interface
406 problème démarrage  Icon_minitimepar shami Ven 31 Juil 2020 - 9:42

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 238 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 235 Invités :: 2 Moteurs de recherche

Franck41, maxgeo

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

 

 406 problème démarrage

Aller en bas 
AuteurMessage
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 13:16

Salut
406 1L8 16s de 1996
Injéction bosch 5.1.1
Donc aucun défaut au pps.
Le moteur démarre si on accélère autrement elle demarre un coup puis plus rien si on accélère pas.
Une fois démarré elle fonctionne bien sur la route.
Pars fois elle fonctionne normalement mais pas souvent.
Pièces remplacer:
Bougies
Filtre air essence
Moteur pas a pas
Contrôle:
Faisceaux moteur
Capteur pression
Sonde air et eau
Potentiomètre papillon
Capteur PMH
Sonde lambda
J ai une autre eprom je voulais savoir si elle est compatible pour faire un essai
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Invité
Invité



406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 13:30

pourquoi veux tu changer epprom?
Revenir en haut Aller en bas
grostoto
Admin
grostoto

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4304
Date d'inscription : 05/11/2009
Age : 48

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 13:46

salut

la bobine n'a pas été changé ?
c'est le pb majeur sur ce moteur.

j'ai eu aussi un cata bouché.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 14:41

Pour l epprom pour faire un essai.
Est elle compatible vue que c est pas la même ref: ?
La bobine j en ai testé une autre.
Le Cata j ai pas essayé.
La voiture à 185000km
Revenir en haut Aller en bas
richard sandrine
découvreur
découvreur


interface :
  • Aucune

Messages : 36
Date d'inscription : 10/05/2013
Age : 37

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 15:11

bonjour
oui 185000 km un soucis de catalyseur est possible
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 16:13

déposer le cata c est pas sa.
scratch je cherche toujous.
Revenir en haut Aller en bas
grostoto
Admin
grostoto

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4304
Date d'inscription : 05/11/2009
Age : 48

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 16:25

salut

si ma mémoire est bonne, ce moteur à un système d'insuflation d'air à l'echappement, via la culasse.
il y a un clapet la dessus, qui peut foirer.

aucune raison que l'eprom foire, car ce n'est pas des eprom, mais des prom (non effaçable).
si elle fonctionne parfois, cela ne peut pas venir de la prom

(c'est d'ailleurs vraiment, mais vraiment le dernier truc à mettre en cause!!).

que donnes la mesure de la pression essence ?
que donnes le controles des injecteurs ?
que donnes la mesures des compressions ?
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 16:35

la pression ok
les injecteurs donne bien
l allumage aussi
controle rampe d allumage et d essence déposer.
quand je la démarre avec l accélerateur mi course je roule avec elle marche trés bien.
quand je la tiens ralenti environ 1100trs je lache la pédale elle cale.
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 16:58


je viens d aller faire un tour avec elle fonctionne bien démarre bien.
le soucie vient plus au démarrage a froid.
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 16:59

grostoto a écrit:
salut

si ma mémoire est bonne, ce moteur à un système d'insuflation d'air à l'echappement, via la culasse.
il y a un clapet la dessus, qui peut foirer.
sur mon modéle je l ai pas se systéme.
Revenir en haut Aller en bas
Invité
Invité



406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 17:40

Salut seb 607
Je verifirai le filtre de pompe à carburant imergé?
Et si il n'y à rien la pression de la pompe si elle serait pas hs?
Cdt
Revenir en haut Aller en bas
Driller
découvreur
découvreur


interface :
  • Elm

Messages : 22
Date d'inscription : 24/11/2012
Age : 70

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 17:56

Salut si mauvais démarrage a froid on peut imaginer une sonde d'air ou d'eau qui donne une mauvaise info et le calculo n'envoie pas la bonne correction au system de starter ou autre pour avoir une meilleur injection.
A++
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 21:58

Salut jp59 , driller
Pression OK entre 2,5 et 3 bars.
Sondes OK en mesure paramètres et au multimètre.
Revenir en haut Aller en bas
cagou33
découvreur
découvreur


interface :
  • Elm

Messages : 23
Date d'inscription : 29/05/2013
Age : 49

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 22:04

Comme Driller je dirai une anomalie ou mauvaise info donnait au starter. A chaud elle cale ou pas ?
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 22:13

Non elle cale pas a chaud.
Mais il faut qu elle soit à plus de 70 voir 80° pour plus qu elle cale.
Revenir en haut Aller en bas
cagou33
découvreur
découvreur


interface :
  • Elm

Messages : 23
Date d'inscription : 29/05/2013
Age : 49

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 22:20

Oui je dirai de plus en plus alors un problème de starter ou une donnée qui fausse la mise en route de celui-ci. Tu as bien changé ta sonde de température d'eau ?
Revenir en haut Aller en bas
Invité
Invité



406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 22:22

Tu devrais faire un essai sans le filtre à air,
Et si ça donne rien tu ecarte l,echappement après le collecteur et tu fait un essai
Lol
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 22:26

Oui j en ai essayé une autre y a que la sonde d air que j ai pas essayé.
J ai pris mes mesures des deux sondes avec une boîte à borne pour discriminer le faisceau.
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 30 Mai 2013 - 22:27

jp59 a écrit:
Tu devrais faire un essai sans le filtre à air,
Et si ça donne rien tu ecarte l,echappement après le collecteur et tu fait un essai
Lol
Déjà fait citer plus haut Arrow
Revenir en haut Aller en bas
juvid44
pipelette
pipelette
juvid44

interface :
  • Aucune

Messages : 357
Date d'inscription : 02/02/2013
Age : 36

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeVen 31 Mai 2013 - 22:52

Bonsoir, je n'y crois pas trop mais il serait peut etre interressant de prendre les compressions et vérifier le callage distri.Bon courage.
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeLun 3 Juin 2013 - 11:28

phm59 a écrit:
pourquoi veux tu changer epprom?
bonjour
pour faire un essai.
compression et calage distri OK
j ai récupéré un CCM a la casse peut tu me dire phm59 quelle est la puce pour l antidémarrage.
je vois plus que lui en cause.
merci
Revenir en haut Aller en bas
Invité
Invité



406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeLun 3 Juin 2013 - 12:58

envoi une photo en mp
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeLun 3 Juin 2013 - 13:02

phm59 a écrit:
envoi une photo en mp
OK vers les 14h.
Merci
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeLun 3 Juin 2013 - 13:43

seb607 a écrit:

OK vers les 14h.
Merci
mp envoyé sur ton hotmail via mon tel.
dit moi si bien reçu.
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 44

406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitimeJeu 6 Juin 2013 - 13:08

Bonjour
Je pense que c est résolu l avenir mous le dira.
Après avoir essayer un autre calculateur toujours le même problème.
J ai changé le collecteur d admission avec les quartes injecteurs.
cheers ça fonctionne.
Merci aux participants Wink
Revenir en haut Aller en bas
Contenu sponsorisé




406 problème démarrage  Empty
MessageSujet: Re: 406 problème démarrage    406 problème démarrage  Icon_minitime

Revenir en haut Aller en bas
 
406 problème démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: