forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» PANASONIC Toughbook CF-31 TEST
par prinzo57 Hier à 0:36

» voyant airbag megane3
par hornet02 Jeu 24 Mai 2018 - 9:19

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 160 Invités :: 1 Moteur de recherche

autodiagauto, profil54, ravican

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 43

MessageSujet: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Jeu 16 Mai 2013 - 15:00

Rappel du premier message :

Bonjour à Tous

Voilà, je sollicite votre aide après avoir épuiser mes essais!
Ma clio 2 année 2000 essence a eu un choc sur le coté , la jante est mal abîmé et un des boulons de fixation du triangle s''est cassé. j'ai réussi à démarrer après pour la déplacer sans soucis.
Une fois le triangle fixé, elle n'a pas voulu démarrer et on était obligé de la pousser pour la démarrer (à l'époque j'avais quelques soucis avec le capteur pmh).
Le lendemain, impossible de démarrer la voiture, j'ai changé les bougies, la bobine mais toujours rien, la batterie s'est épuisé. j'ai changé la batterie, capteur pmh, appuyer sur le capteur d'inertie mais toujours rien.
j'ai trouvé le fusible 30 A grillé, j'en changé 3 . Finalement , j'ai trouvé que le câble d'alimentation du petit clignotant sur le coté(ou il y a ait eu le choc) était plié, on le desserrant, le fusible ne saute plus!
un mécano est venu l'inspecter , il a essayé de shunter le relais et après quelques coups sur la pompe, elle tournait par moment mais pas d'allumage.Il a conclut à une panne du calculateur.
entre temps , j'ai changé les 2 relais mais ça rien changer.
J'ai décidé enfin de l'amener à un Renault pour être sur que c'est une panne de calculateur, le diagnostic a montré qu'il y'a pas de contact avec le calculateur mais le garage m'a dit qu'il doute que c'est le calculateur et ça serait plutôt un problème électrique, donc on est parti à une recherche manuelle 1h et 70 € pour me dire à la fin , c'est le calculateur!
140 € payé pour rien!
J'ai fini par acheter un calculateur plug&play de l'Angleterre. après que je l'ai installé, le moteur a tourné et la voiture a juste démarrer pour caler!
j'ai de l'allumage par-contre alors que je l’avais pas avant de changer le calculateur mais toujours pas de 12 v au niveau de la pompe à essence.
j'ai ressayé avec le capteur d'inertie mais toujours rien! d'ailleurs à force d'essayer de voir de ce coté, le ressort est sorti à sa place et je sais pas comment le remettre.
j'ai essayé de shunter le relais à essence mais toujours pas de jus au niveau de la pompe.
le relais claque bien mais bon....
je suis arrivé au bout de mes connaissances pour résoudre ce problème!

J’espère de l'aide des expérimentés pour avancer ....
Revenir en haut Aller en bas

AuteurMessage
GABSI
découvreur
découvreur


Messages : 20
Date d'inscription : 16/05/2013

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 11:43

Bonne nouvelle ce matin !
la clio a démarré!
j'ai repositionné le capteur pmh et serrer un peu les cosses de la pompe et ça démarre au 1/4 de tour!
reste que la pompe marche en continue, , il faut mettre un nouveau capteur de choc pour régler cela?

un grand merci à Tous et spécialement jpeto qui je lui adresse un grand remerciement du fond du cœur!
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 654
Date d'inscription : 18/01/2011
Age : 50

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 12:57

Pour ne pas qu' elle tourne en permanence, tu debranches le +batterie que tu as mis sur le shunt!
En attendant de trouver un autre contacteur inertie (puisque tu expliques plus haut l' avoir demonté), tu laisses ses 2 fils shuntés.
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 43

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 22:23

Merci jpeto Wink

j'ai shunté les 2 fils et la pompe se déclenche normalement au contact. J'irais vendredi à la casse pour chercher un contacteur de remplacement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   

Revenir en haut Aller en bas
 
PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: