forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:55

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 50 Invités :: 1 Moteur de recherche

gulo, jet_sex

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Jeu 16 Mai 2013 - 15:00

Rappel du premier message :

Bonjour à Tous

Voilà, je sollicite votre aide après avoir épuiser mes essais!
Ma clio 2 année 2000 essence a eu un choc sur le coté , la jante est mal abîmé et un des boulons de fixation du triangle s''est cassé. j'ai réussi à démarrer après pour la déplacer sans soucis.
Une fois le triangle fixé, elle n'a pas voulu démarrer et on était obligé de la pousser pour la démarrer (à l'époque j'avais quelques soucis avec le capteur pmh).
Le lendemain, impossible de démarrer la voiture, j'ai changé les bougies, la bobine mais toujours rien, la batterie s'est épuisé. j'ai changé la batterie, capteur pmh, appuyer sur le capteur d'inertie mais toujours rien.
j'ai trouvé le fusible 30 A grillé, j'en changé 3 . Finalement , j'ai trouvé que le câble d'alimentation du petit clignotant sur le coté(ou il y a ait eu le choc) était plié, on le desserrant, le fusible ne saute plus!
un mécano est venu l'inspecter , il a essayé de shunter le relais et après quelques coups sur la pompe, elle tournait par moment mais pas d'allumage.Il a conclut à une panne du calculateur.
entre temps , j'ai changé les 2 relais mais ça rien changer.
J'ai décidé enfin de l'amener à un Renault pour être sur que c'est une panne de calculateur, le diagnostic a montré qu'il y'a pas de contact avec le calculateur mais le garage m'a dit qu'il doute que c'est le calculateur et ça serait plutôt un problème électrique, donc on est parti à une recherche manuelle 1h et 70 € pour me dire à la fin , c'est le calculateur!
140 € payé pour rien!
J'ai fini par acheter un calculateur plug&play de l'Angleterre. après que je l'ai installé, le moteur a tourné et la voiture a juste démarrer pour caler!
j'ai de l'allumage par-contre alors que je l’avais pas avant de changer le calculateur mais toujours pas de 12 v au niveau de la pompe à essence.
j'ai ressayé avec le capteur d'inertie mais toujours rien! d'ailleurs à force d'essayer de voir de ce coté, le ressort est sorti à sa place et je sais pas comment le remettre.
j'ai essayé de shunter le relais à essence mais toujours pas de jus au niveau de la pompe.
le relais claque bien mais bon....
je suis arrivé au bout de mes connaissances pour résoudre ce problème!

J’espère de l'aide des expérimentés pour avancer ....
Revenir en haut Aller en bas

AuteurMessage
GABSI
découvreur
découvreur


Messages : 20
Date d'inscription : 16/05/2013

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 11:43

Bonne nouvelle ce matin !
la clio a démarré!
j'ai repositionné le capteur pmh et serrer un peu les cosses de la pompe et ça démarre au 1/4 de tour!
reste que la pompe marche en continue, , il faut mettre un nouveau capteur de choc pour régler cela?

un grand merci à Tous et spécialement jpeto qui je lui adresse un grand remerciement du fond du cœur!
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 12:57

Pour ne pas qu' elle tourne en permanence, tu debranches le +batterie que tu as mis sur le shunt!
En attendant de trouver un autre contacteur inertie (puisque tu expliques plus haut l' avoir demonté), tu laisses ses 2 fils shuntés.
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 22:23

Merci jpeto Wink

j'ai shunté les 2 fils et la pompe se déclenche normalement au contact. J'irais vendredi à la casse pour chercher un contacteur de remplacement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Aujourd'hui à 4:48

Revenir en haut Aller en bas
 
PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: