forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par maxgeo Aujourd'hui à 21:33

» ABS/ESP 308 Défaut C1381
par Diabolo Aujourd'hui à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Aujourd'hui à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Aujourd'hui à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 251 utilisateurs en ligne :: 7 Enregistrés, 0 Invisible et 244 Invités :: 1 Moteur de recherche

FastMan, grimault, maxgeo, pierrenk, thierryledingue, totof62131, viper

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Jeu 16 Mai 2013 - 15:00

Bonjour à Tous

Voilà, je sollicite votre aide après avoir épuiser mes essais!
Ma clio 2 année 2000 essence a eu un choc sur le coté , la jante est mal abîmé et un des boulons de fixation du triangle s''est cassé. j'ai réussi à démarrer après pour la déplacer sans soucis.
Une fois le triangle fixé, elle n'a pas voulu démarrer et on était obligé de la pousser pour la démarrer (à l'époque j'avais quelques soucis avec le capteur pmh).
Le lendemain, impossible de démarrer la voiture, j'ai changé les bougies, la bobine mais toujours rien, la batterie s'est épuisé. j'ai changé la batterie, capteur pmh, appuyer sur le capteur d'inertie mais toujours rien.
j'ai trouvé le fusible 30 A grillé, j'en changé 3 . Finalement , j'ai trouvé que le câble d'alimentation du petit clignotant sur le coté(ou il y a ait eu le choc) était plié, on le desserrant, le fusible ne saute plus!
un mécano est venu l'inspecter , il a essayé de shunter le relais et après quelques coups sur la pompe, elle tournait par moment mais pas d'allumage.Il a conclut à une panne du calculateur.
entre temps , j'ai changé les 2 relais mais ça rien changer.
J'ai décidé enfin de l'amener à un Renault pour être sur que c'est une panne de calculateur, le diagnostic a montré qu'il y'a pas de contact avec le calculateur mais le garage m'a dit qu'il doute que c'est le calculateur et ça serait plutôt un problème électrique, donc on est parti à une recherche manuelle 1h et 70 € pour me dire à la fin , c'est le calculateur!
140 € payé pour rien!
J'ai fini par acheter un calculateur plug&play de l'Angleterre. après que je l'ai installé, le moteur a tourné et la voiture a juste démarrer pour caler!
j'ai de l'allumage par-contre alors que je l’avais pas avant de changer le calculateur mais toujours pas de 12 v au niveau de la pompe à essence.
j'ai ressayé avec le capteur d'inertie mais toujours rien! d'ailleurs à force d'essayer de voir de ce coté, le ressort est sorti à sa place et je sais pas comment le remettre.
j'ai essayé de shunter le relais à essence mais toujours pas de jus au niveau de la pompe.
le relais claque bien mais bon....
je suis arrivé au bout de mes connaissances pour résoudre ce problème!

J’espère de l'aide des expérimentés pour avancer ....
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Jeu 16 Mai 2013 - 18:59

c'est quoi comme calculo?
voyant antidémarrage fixe ou clignotant?
Revenir en haut Aller en bas
http://www.kwp2000.net
LOULE
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 777
Date d'inscription : 06/01/2013
Age : 34

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Jeu 16 Mai 2013 - 20:47

JE sais que sur des modèles plus recent faut voir calculateur airbag pour remise a zero choc,c est une sécurité suplémentaire.
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 17 Mai 2013 - 10:30

phm59 a écrit:
c'est quoi comme calculo?
voyant antidémarrage fixe ou clignotant?

calculateur SAPHIR 2 et le voyant clignote normalement et il est fixe puis s’éteint au démarrage.


Dernière édition par GABSI le Ven 17 Mai 2013 - 10:33, édité 1 fois
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 17 Mai 2013 - 10:32

LOULE a écrit:
JE sais que sur des modèles plus recent faut voir calculateur airbag pour remise a zero choc,c est une sécurité suplémentaire.
le choc est sur le coté passager avant et c'est plus un frottement d'un camion peut etre (il s'est barré et personne n'arien vu).
le voyant d'airbag ne s'est pas allumé.
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 17 Mai 2013 - 10:44

Es ce que c'est possible d'avoir une image de l’intérieur du capteur d'inertie, le petit ressort s'est enlevé en essayant de vérifier son bon fonctionnement et je ne sais pas dans quel sens le remettre.
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 17 Mai 2013 - 13:19

tu le supprime tu raccordes les fils
Revenir en haut Aller en bas
http://www.kwp2000.net
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 17 Mai 2013 - 16:25

phm59 a écrit:
tu le supprime tu raccordes les fils

merci.
c'est fait mais toujours pas de démarrage et pas de 12 v au niveau des câbles de la pompe.

les câbles d'alimentation de la pompe partent du relais jusqu'à la pompe c'est bien ça ?
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 17 Mai 2013 - 22:42

as tu du 12 volts qui arrive a ton conctacteur a inertie?
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Sam 18 Mai 2013 - 12:39

la masse de la commande de la bobine du relais de la pompe est commandé par le calculo ensuite la puissance va au conctact a inertie qui lui meme alimente la pompe
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Dim 19 Mai 2013 - 20:26

Bonsoir à tous. merci pour vos réponses.
je n'ai pas 12 v au niveau des fils du contact à inertie, je ne sais pas si je me suis bien pris, j'ai testé chacun de 2 fils avec la masse et en prenant la mesure entre les 2 fils reliées et non mais je n'ai que des mv.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Dim 19 Mai 2013 - 22:03

Il te faut mettre le contact et verifier le +12v sur le fil jaune du connecteur de la bobine d' allumage!!
S' il y est, alors reverifis qu' il y est bien 12v sur ton fusible 30a.
Sinon, si pas de jus sur le jaune, alors verifier l' etat des fusibles (logiquement f3 ou f5 de 15a) juste a coté du 30a (qui lui est censé etre le f1) !!
En partant du principe que ton 30a se trouve bien sur l' aile avant gauche juste a coté e la batterie.
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Lun 20 Mai 2013 - 11:34

quand je vérifie une pompe de gavage je fais toujours tourner le démarreur apres si tu as du 12 volts a l entrée et a la sortie de ton conctacte a inertie en plus tu as de l allumage cela ressemble a un fil coupée revérifie bien l alim de ta pompe
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 21 Mai 2013 - 12:02

jpeto a écrit:
Il te faut mettre le contact et verifier le +12v sur le fil jaune du connecteur de la bobine d' allumage!!
S' il y est, alors reverifis qu' il y est bien 12v sur ton fusible 30a.
Sinon, si pas de jus sur le jaune, alors verifier l' etat des fusibles (logiquement f3 ou f5 de 15a) juste a coté du 30a (qui lui est censé etre le f1) !!
En partant du principe que ton 30a se trouve bien sur l' aile avant gauche juste a coté e la batterie.

Bonjour à tous. Desolé pour mon retard à répondre, avec la flotte et une cuisine à installer Very Happy
J'ai suivi tes conseils. j'ai trouvé 9 V sur le fil jaune de la bobine.
j'ai passé donc aux fusibles 30 A , le dernier y'avait 12 v mais celui qui precede il n'y'avait que 3V !
j'ai decidé de debrancher le boitier des fusibles pour verifier le cablage et là surprise!
il n'yavait que le fil rose branché et sur l'autre il n'yavait que le cosse ?!
je n'ai pas pu trouvé un autre fil qui traine !
ça me donne de l'espoir et du moral tout celà avec ce climat pluvieux!

Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 21 Mai 2013 - 13:02

après d'autres tentatives. Je trouve 12 v sur la bobine; sue le fusible 15 A , 6V mais c'est pas stable.
par-contre après que j'ai branché les fils de capteur à inertie entre eux, le clignotant sans contact clignote un peu rapidement 1/s mais au contact il de vient fixe et s’éteint.
en enlevant la clé , le clignotant met 15 s pour commencer à clignoter.

Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 21 Mai 2013 - 19:59

Si tu as du jus a la bobine et sur ton fusible 30a (qui logiquement est l' alim de la pompe que tu es censé retrové au contacteur inertie), ca signifie que ton calculo ne pilote pas le relais de la pompe..??
Mais bon, tes mesures et explications sont pas tres claires.

Fais un essais, tout betement en ramenant du 12v directement sur les fils du contacteur!!
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 21 Mai 2013 - 22:59

J'ai branché les 2 fils du contacteur au 12 v mais ça rien changé.
parcontre, au moment ou je débranche les 2 fils de cosse de la batterie y'a eu une grosse étincelle avec un peu de fumée.
Après on ressayant de démarrer, ça faillit démarrer !
en ressayant encore, ça n'a plus fonctionné.

j'ai 2 petites questions:
- es ce qu'une batterie pas bien chargée peut causer ce problème?
- A quoi sert l'autre fusible 30 A ou un seul fil est branché?
Bonne soirée à Tous!

Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 24 Mai 2013 - 13:14

Bonjour à tous

Es ce que le calculateur peut être reprogrammer ?
par valise?
je suis à bout d'essais!
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 24 Mai 2013 - 13:48

met une batterie pour faire l'essai et regarde tes pins de ton calculateurs si elles ne sont pas trop écartées
Revenir en haut Aller en bas
http://www.kwp2000.net
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Ven 24 Mai 2013 - 20:34

phm59 a écrit:
met une batterie pour faire l'essai et regarde tes pins de ton calculateurs si elles ne sont pas trop écartées

ca rien donné.
comment verifier la source du probleme et à quel niveau ca bloque pour l'alimentation de la pompe ?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Sam 25 Mai 2013 - 18:50

Pour commencer, on sait meme pas de quelle mecanique on parle?

Ensuite, plus haut, tu dis qu' il y a de l' allumage, donc en mettant du +12v sur les 2 fils du contacteur inertie, tu en as forcement un des 2 qui alimente la pompe et ca devrait "parler".

A moins, bien sur que le calculo ne pilote pas le ou les injecteurs, mais ca serait bizarre puisqu' il gere l' allumage..
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Sam 25 Mai 2013 - 22:22

jpeto a écrit:
Pour commencer, on sait meme pas de quelle mecanique on parle?

Ensuite, plus haut, tu dis qu' il y a de l' allumage, donc en mettant du +12v sur les 2 fils du contacteur inertie, tu en as forcement un des 2 qui alimente la pompe et ca devrait "parler".

A moins, bien sur que le calculo ne pilote pas le ou les injecteurs, mais ca serait bizarre puisqu' il gere l' allumage..

coté allumage c'est ok. j'ai branché 2 fils entre la batterie et les 2 fils du contacteur mais toujours pas de 12v au niveau de la pompe.
j'ai supprimé le contacteur et relié les 2 fils ensemble.
Es ce que le calculateur qui fait defaut( c'est un calculateur plug& play )?
Es ce que le capteur pmh peut bloquer l'alimentation de la pompe ? j'ai changé le capteur mais pas la fiche .
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Sam 25 Mai 2013 - 23:07

pour moi oui le capteur pmh a une influence direct sur sur la fermeture du relais de puissance de ta pompe
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Dim 26 Mai 2013 - 11:21

Tu n' as toujours pas donner ta motorisation!
Ensuite, tu dis avoir branché 2 fils sur le contacteur?? Il faut branché les 2 fils du contacteur ensemble et mettre le +batterie dessus et voir si la pompe tourne.

PS: sinon, pour le capteur pmh, s' il est defaillant tu n' as pas de pilotage allumage et injecteur, voire un pilotage au mauvais moment, mais tu aurais de toute facon la pompe qui tourne au moins a la mise du contact!
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Dim 26 Mai 2013 - 22:05

jpeto a écrit:
Tu n' as toujours pas donner ta motorisation!
Ensuite, tu dis avoir branché 2 fils sur le contacteur?? Il faut branché les 2 fils du contacteur ensemble et mettre le +batterie dessus et voir si la pompe tourne.

PS: sinon, pour le capteur pmh, s' il est defaillant tu n' as pas de pilotage allumage et injecteur, voire un pilotage au mauvais moment, mais tu aurais de toute facon la pompe qui tourne au moins a la mise du contact!

Merci d'abord pour ton aide.

c'est une clio 2 année 2000 ***1.2 L

j'ai branché le + sur les fils du contacteur et là je trouve 12 v sur la pompe mais pas de bruit de declenchement de la pompe et pas de démarrage.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Dim 26 Mai 2013 - 23:00


Rebranches tes fils du contacteur au +, enleve les durits au niveau de la pompe et si rien ne sort alors que tu mesures 12v entre les 2 gros fils ( le blanc et le noir normalement, les 2 plus fins sont pour la jauge). Tu peux remplacer la pompe!
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Lun 27 Mai 2013 - 16:49

j'ai rebranché le 12 v sur les fils du contacteur , et j'ai débranché les durites mais y'avait pas d'essence qui sort .
Mais en voulant vérifier la fiche de la pompe dès que j'ai sorti celle-ci un peu , la pompe a commencé à tourner sans arrêter et là ça gicle l'essence!
quand j'enfonce la fiche dans son emplacement la pompe arrête

j'essaye de démarrer mais sans succès, on dirait que le moteur s’étouffe !ça fait un coup puis, on dirait qu'y'a plus d'air et le moteur s’arrête. en essayant à maintes reprises, par moment ça faillit démarrer mais cale de suite.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Lun 27 Mai 2013 - 21:11

Donc, ton probleme a l' air de se situer au niveau connectique pompe ou son cablage a a la masse..
Commences par remettre les durits en place pour eviter de prendre du carburant dans la figure. Ensuite refaits le test en laissant brancher le connecteur sur la pompe, il te faudra denuder sur un millimetre les fils de son alim pour y mettre les pointes de ton metrix et verifier que le jus arrive.
S' il n' y a rien, alors tu piques seulement le+ (le blanc) et prends la masse sur la carrosserie de l' auto. Si tu as 12v comme ca, alors tu suis le fil noir partant du connecteur de la pompe pour verifier qu' il soit bien vissé a la masse!
Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Lun 27 Mai 2013 - 21:55

Bonsoir
Merci jpeto pour ta patience Very Happy
j'ai déjà dénudé les 2 fils de l'alimentation de la pompe c'est à ce niveau que je mesure avec le metrix.
la pompe ne fonctionne que lorsque la fiche soit juste branchée et pas enfoncée dans son emboîtement.
le fil de la masse passe en dessous ou dans la portière .

Revenir en haut Aller en bas
GABSI
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 16/05/2013
Age : 42

MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Mar 28 Mai 2013 - 11:43

Bonne nouvelle ce matin !
la clio a démarré!
j'ai repositionné le capteur pmh et serrer un peu les cosses de la pompe et ça démarre au 1/4 de tour!
reste que la pompe marche en continue, , il faut mettre un nouveau capteur de choc pour régler cela?

un grand merci à Tous et spécialement jpeto qui je lui adresse un grand remerciement du fond du cœur!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2   Aujourd'hui à 22:49

Revenir en haut Aller en bas
 
PROBLEME ALIMENTATION POMPE A ESSENCE CLIO 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: