forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:55

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 97 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 93 Invités :: 2 Moteurs de recherche

heineken, ravican, viper

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 berlingo hdi ne démarre pas de temps en temps.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nicog
participant
participant


interface :
  • Elm

Messages : 136
Date d'inscription : 08/01/2012
Age : 32

MessageSujet: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 21:59

Bonjour,

Est ce que quelqu'un aurai déjà eu un problème de démarrage sur un berlingo 2l hdi de 2000.Je n'ai pas de voyant moteur allumé au tableau de bord.La première fois que sa le faisait j'avais défaut de pression de rampe, défaut préchauffage et un défaut sur circuit de refroidissement (bizarre pour ce dernier). J'ai effacé les défauts niqel et quelque temps après une fois chaud je le coupe et impossible de le démarrer.Donc la je change filtre à GO bougies de préchauffage et capteur de rampe et j'ai même essayé avec un autre relais de préchauffage et un autre relais marron (il me semble de gestion moteur) idem obligé d'essayé a plusieurs reprise pour le démarrer.Le seul défaut qui revient c'est 1608 qui correspond à la lampe témoin du liquide de refroidissement (alors que j'ai pas de souci à ce niveau).

Est ce que quelqu'un pourrai m'aider pour trouver une solution à ce problème.

Merci pour votre aide.
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 22:10

faire un test de retour injecteur....
Revenir en haut Aller en bas
nicog
participant
participant


interface :
  • Elm

Messages : 136
Date d'inscription : 08/01/2012
Age : 32

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 22:27

Ok ji pensai mais j'ai pas le matos j'ai presque envie de l'acheter car c'est pas perdu mais je sais pas ou le prendre le matos y en a a tous les pris.
J'ai vu sa sur ebay :http://cgi.ebay.fr/COFFRET-CONTROLE-TEST-DEBIT-RETOUR-FUITE-INJECTEUR-COMMON-RAIL-HDI-TDI-DCI-/130878339071
Qu'en pensez-vous?

Sinon j'ai vue un coffret de marque CLAS c'est pas le même prix.
Revenir en haut Aller en bas
toto&momo
découvreur
découvreur


interface :
  • Aucune

Messages : 22
Date d'inscription : 06/05/2013
Age : 36

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 23:06

Regarde en MP injection la valeur de pression dans ta rampe d'injection & le % rco du régulateur de pression, quand tu as le défaut.
Revenir en haut Aller en bas
vine
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 01/05/2013
Age : 31

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 23:36

on dirait bien un probleme d'injecteur
Revenir en haut Aller en bas
vine
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 01/05/2013
Age : 31

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 23:37

deja eu le cas sur un picasso hdi c'etait un injecteur qui etait hs il resté ouvert
Revenir en haut Aller en bas
vine
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 01/05/2013
Age : 31

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Mar 14 Mai 2013 - 23:38

deja eu le cas sur un picasso hdi c'etait un injecteur qui etait hs il resté ouvert
Revenir en haut Aller en bas
Meca67
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Autre

Messages : 161
Date d'inscription : 09/01/2013
Age : 32

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Sam 18 Mai 2013 - 20:55

Comment tu t'es rendu compte qu'il restait ouvert? Il y avait juste un défaut de pression dans la rampe?
Revenir en haut Aller en bas
titi63
nouveau
nouveau


interface :
  • Elm
  • Canclip
  • Autre

Messages : 8
Date d'inscription : 19/03/2013
Age : 47

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Lun 20 Mai 2013 - 13:33

Meca67 a écrit:
Comment tu t'es rendu compte qu'il restait ouvert? Il y avait juste un défaut de pression dans la rampe?

bonjour,tu debranche les tuyaux de retour d'injecteurs et demande a une personne d'essayer de demarrer,regarde les sorties d'injecteurs .si ca pisse le gasoil et non du goutte a goutte,il est mort!


Dernière édition par titi63 le Lun 20 Mai 2013 - 13:35, édité 1 fois (Raison : erreur)
Revenir en haut Aller en bas
titi63
nouveau
nouveau


interface :
  • Elm
  • Canclip
  • Autre

Messages : 8
Date d'inscription : 19/03/2013
Age : 47

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Lun 20 Mai 2013 - 13:34

[quote="titi63"]

bonjour,tu debranche les tuyaux de retour d'injecteurs et la fiche electrique et demande a une personne d'essayer de demarrer,regarde les sorties d'injecteurs .si ca pisse le gasoil et non du goutte a goutte,il est mort!
Revenir en haut Aller en bas
richard sandrine
découvreur
découvreur


interface :
  • Aucune

Messages : 36
Date d'inscription : 10/05/2013
Age : 33

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Lun 20 Mai 2013 - 18:15

bonjour
démarreur qui fatigue problème connu sur xantia hdi
a voir si c'est le meme montage sur le berlingo
ou pompe de gavage
cordialement
Revenir en haut Aller en bas
fredo722001
participant
participant


interface :
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 80
Date d'inscription : 24/10/2012
Age : 34

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Lun 20 Mai 2013 - 18:58

Bonjour
Voir régulateur de pression de pompe ou comme dit richard sandrine pompe de gavage enfin faire un diag et voir la base pression déjà
Revenir en haut Aller en bas
thierry06
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 153
Date d'inscription : 19/11/2012
Age : 41

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Lun 20 Mai 2013 - 19:35

joli logo fredo, c'est la version de 1974 non?

pour moi, pas un injecteur, mais plutôt le capteur de phase (aac) ou la basse pression.
ta basse pression se contrôle vite avec un mano casto à 5 roro.
Revenir en haut Aller en bas
http://mustautop.e-monsite.com/
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Lun 20 Mai 2013 - 19:58

Salut.
N' étant pas devin , je ne sais pas encore ou est le pb , par contre , ce que je sais , c'est qu' il faut enregistrer les paramètres moteur sous démarreur ,( quand ça ne démarre pas) pour voir lequel empêche le démarrage.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: berlingo hdi ne démarre pas de temps en temps.   Aujourd'hui à 1:01

Revenir en haut Aller en bas
 
berlingo hdi ne démarre pas de temps en temps.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: