forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» PANASONIC Toughbook CF-31 TEST
par prinzo57 Ven 25 Mai 2018 - 0:36

» voyant airbag megane3
par hornet02 Jeu 24 Mai 2018 - 9:19

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 50 Invités :: 1 Moteur de recherche

prinzo57

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 clio II phase 3 1.5dci - démarrage impossible

Aller en bas 
AuteurMessage
Vaxr01
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 69
Date d'inscription : 22/03/2011
Age : 32

MessageSujet: clio II phase 3 1.5dci - démarrage impossible   Mer 8 Mai 2013 - 9:45

Bonjour à tous, cela faisait un moment que je n'étais pas passé par ici Very Happy
Je reviens ici pour tenter de trouver des idées suite à un soucis d'impossibilité de démarrage de ce 1.5dci (clio de belle maman).
Déjà à la mise du contact ça démarre mal, le témoin "filament" préchauffage/diag ne s'allume pas du tout.
Ensuite j'ai branché le clip et là, la misère, les segments 2 et 5 (du schéma multiplexé) qui va jusqu'à l'ECM sont mis en "hors service" et donc impossible de communiquer avec l'ECM.
Le voyant antidémarrage lui clignote normalement. J'ai vérifié tous les fusibles ils sont tous bon.
J'ai tenté le coup d'intervertir les 3 micro relais du boitier d'alim à l'avant, rien ne se passe non plus.
Et donc là je sèche.
Est-ce qu'un UCH en partie HS pourrait provoquer ça ?
Revenir en haut Aller en bas
peg781
Expert
Expert
avatar

interface :
  • Elm
  • Canclip
  • Vag

Messages : 729
Date d'inscription : 25/04/2011
Age : 32

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Mer 8 Mai 2013 - 11:29

Bonjour vaxr01,

oui un uch en partie hs peux empecher le bon fonctionnement !!!

pour ce qui est du reste tout fonctionne ???? feux,option etc....

à tu assez de batterie ????

cdt
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 654
Date d'inscription : 18/01/2011
Age : 50

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Mer 8 Mai 2013 - 11:57

Controle bien l' alimentation et continuité des petits fusibles (il me semble que le 1er alimente l 'ecu) dans le boitier a coté batterie, la ou se trouvent les 3 relais!
Apparremment, d' apres ta description, il manque une alim a l' ecu moteur..

Tu peux, si rien de visu, essayer de "schunter" les cosses 30 et 87 de tes relais pour voir le resultat.
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 47

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Mer 8 Mai 2013 - 11:59

Salut, si le calculateur injection (120) n'est vu sur le réseau mux, c'est soit qu'il est hs, soit qu'il n'est pas alimenté, je pencherai plus pour la deuxième. contrôle le cablage moteur au niveau de la batterie, car ça arrive que le faisceau soit oxydé (souvent due à une batterie qui a fuit)
si tu peux poste nous une vue du test réseau multiplexé
Revenir en haut Aller en bas
dandean
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 186
Date d'inscription : 24/08/2012
Age : 30

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Mer 8 Mai 2013 - 20:11

test du réseau multiplex. contact coupé calculateur branchés, mesurer la résistance en se prenant sur les lignes multiplex. valeur attendue de 90 ohms. Si tu as plus ou moins il t'en manque un. pour trouver lequel tu les débranches un par un et tu vois si ta valeur change.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Jeu 9 Mai 2013 - 0:34

90? Un reseau mux 2resistances de terminaison en parallèle chez moi ça fait 60 Razz erreur de frappe je suppose
Revenir en haut Aller en bas
pasbut
participant
participant
avatar

interface :
  • Lexia
  • Canclip

Messages : 98
Date d'inscription : 07/04/2011
Age : 54

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Jeu 9 Mai 2013 - 8:19

Si je comprends bien, elle démarre, mais mal.
Alors un problème d'alimentation, peux-tu contrôler tes débits retour injecteur ?
Pasbut
Revenir en haut Aller en bas
Vaxr01
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 69
Date d'inscription : 22/03/2011
Age : 32

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Jeu 9 Mai 2013 - 19:12

Non elle ne démarre pas !
Je vais faire les mesures d'impédance pour voir si c'est réellement une coupure du bus mais je pencherais plus pour un défaut d'alimentation car le témoin au tableau de bord ne s'allume jamais lui non plus...
Je vous tiens au jus Wink
Revenir en haut Aller en bas
dandean
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 186
Date d'inscription : 24/08/2012
Age : 30

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Dim 12 Mai 2013 - 23:02

Purepwnage a écrit:
90? Un reseau mux 2resistances de terminaison en parallèle chez moi ça fait 60 Razz erreur de frappe je suppose
hum il me semble que c'est bien 90 ohms. je vais ressortir mes cours ^^
Revenir en haut Aller en bas
pasbut
participant
participant
avatar

interface :
  • Lexia
  • Canclip

Messages : 98
Date d'inscription : 07/04/2011
Age : 54

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Lun 13 Mai 2013 - 7:48

Je pense que c'est 60 ohms, 2 résistances de 120 en parallèle.
Revenir en haut Aller en bas
peypin13
confirmé
confirmé
avatar

interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 171
Date d'inscription : 24/02/2012
Age : 62

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Lun 13 Mai 2013 - 10:31

2 resistances de 120 en parallele = 60
1/Z=1/120 + 1/120 = 1/60
Revenir en haut Aller en bas
dandean
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 186
Date d'inscription : 24/08/2012
Age : 30

MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   Lun 13 Mai 2013 - 20:46

en effet grossière erreur de ma part Razz
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clio II phase 3 1.5dci - démarrage impossible   

Revenir en haut Aller en bas
 
clio II phase 3 1.5dci - démarrage impossible
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: