forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Hier à 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 297 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 293 Invités :: 2 Moteurs de recherche

cyrille08_fr, heineken, profil54

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 antidémarrage défaillant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
goudoud
nouveau
nouveau


interface :
  • Aucune

Messages : 5
Date d'inscription : 10/04/2013
Age : 47

MessageSujet: antidémarrage défaillant   Mar 7 Mai 2013 - 21:57

Bonjour,
j'ai un souci avec une de mes 2 clés après qu'elle soit tombée, j'arrive à ouvrir/fermer les portes mais pas à démarrer.
Dès que je met le contact avec la clé, j'ai le message d'erreur qui s'affiche à l'écran qui me dit : "antidémarrage défaillant".
J'ai débranché la batterie, enlevé/remis la pile et réinitialisé la clé.
Est-ce un des composants de la carte qui aurait lâché?
J'ai branché la valise pour faire une lecture des défauts dans le BSI et voilà ce que j'obtiens :
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
toto&momo
découvreur
découvreur


interface :
  • Aucune

Messages : 22
Date d'inscription : 06/05/2013
Age : 36

MessageSujet: Re: antidémarrage défaillant   Mar 7 Mai 2013 - 23:03

C'est quoi ta voiture??
Va voir si ton cmm et déverrouiller via lecture paramètre standard
mais oui je pence que ta clef et HS, si elle marchai avant l'accident & qu'elle ne marche plus maintenant il y a de grande chances.
Revenir en haut Aller en bas
lxshooter
participant
participant


interface :
  • Lexia
  • Vag

Messages : 56
Date d'inscription : 04/08/2011
Age : 27

MessageSujet: Re: antidémarrage défaillant   Mer 8 Mai 2013 - 14:36

Salut,

Ouvre ta cle et regarde au niveau des soudures des composants si une aurait pas lachée.
Au pire tu mets un petit coup de fer a souder sur toutes les soudures pour etre tranquil mais après peut etre que c'est plus grave, ça coute rien d'essayer.

A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: antidémarrage défaillant   

Revenir en haut Aller en bas
 
antidémarrage défaillant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: