forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Aujourd'hui à 12:55

» AlfaOBD
par galinouz Aujourd'hui à 12:16

» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 280 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 276 Invités :: 2 Moteurs de recherche

heineken, hubletyves, maxgeo, patstch

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Probleme couple Clio 2 DCI 100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thomas_59
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 28/04/2013
Age : 35

MessageSujet: Probleme couple Clio 2 DCI 100   Dim 28 Avr 2013 - 21:35

bonjour a tous , j ai un petit soucis avec ma voiture .

j ai les voyant stop , prechauffage et moteur qui clignote quelque seconde lorsque je demande de la puissance a bas regime .

aucun soucis en 1 en 2 et 3 si je passe les rapport a fond.

si je me met en 4 eme a 50 et que j accelere a fond la voiture a du mal a accelerer et me fais le defaut ,

apres passage a la valise j obtiens 2 defauts.

DF116 capteur reference cylindre

et un autre defaut pression gazoil trop basse.

DF115 je crois.

la distribution a ete faite il y a 13 000 km.

le probleme est venu apres l utilisation du un boitier additionnel qui se branche sur la shpere ( rampe commune ) et qui modifie d apres ce que j ai pu comprendre la temperature.

Merci de votre aide
Revenir en haut Aller en bas
marceau62
participant
participant


interface :
  • Elm

Messages : 87
Date d'inscription : 12/02/2013
Age : 29

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Dim 28 Avr 2013 - 22:03

Salut, il lui a pas fait que du bien ton boitier additionnel!
ta distri s'est pas décaléed'une dent?
elle tourne rond au ralenti?
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Dim 28 Avr 2013 - 22:45

Thomas_59 a écrit:


le probleme est venu apres l utilisation du un boitier additionnel qui se branche sur la shpere ( rampe commune ) et qui modifie d apres ce que j ai pu comprendre la temperature.

salut.
le seul capteur sur la rampe (sphère) est le capteur de pression de carburant, donc si tu y branche quoique ce soit, ça ne peut faire varier que la lecture de la pression pour le calculateur.
à mon avis ton boitier donne une info pression plus basse que la valeur réelle pour que ton calculo augmente la pression dans la rampe.
y a déjà assez de problèmes sur les véhicules y rajouter des boitiers risque fortement de les augmenter et même d'en créer. Wink
Revenir en haut Aller en bas
Thomas_59
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 28/04/2013
Age : 35

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 19:00

bonjour a tous , donc aucun soucis de ralenti demarre au 1/4 de tour . rapport 1 .2 et 3 eme aucun soucis meme si je demande de la puissance , seul soucis en 4 et 5 .

je pense que si la distri ete decalé je verais un soucis avant d entamer le 4 eme rapports .

je pensais a un probleme de capteur qui serais maintenant fossé ou dereglé ?

demonter la sphere pour la nettoyer changerai quelque chose ?

il me semble qu au debut ( quand j ai acheté la voiture . ) lorsque je mettais le contact il y avait un bruit electrique genre une pompe qui se mettai en route , et ca je ne l entend plus. la pompe sous le siege arriere fait elle se genre de bruit ?
Revenir en haut Aller en bas
marceau62
participant
participant


interface :
  • Elm

Messages : 87
Date d'inscription : 12/02/2013
Age : 29

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 19:41

Normalement oui, tu doit entendre un bruit de pompe a la mise du contact.

Essaie de mettre le contact en ayant relevé ta banquette arriere, tu l'entendra mieux!

Mais je pense que si elle etait morte, tu ne demarrerai pas puisque le gasoil n'arriverait pas a la pompe a injection, par contre, elle a peut etre morflée avec ton boitier car + de pression au rail veut dire + de pression a la pompe reservoir!

Il y a des chances pour que ta pompe reservoir ne donne plus assez de pression, a verifier.
Revenir en haut Aller en bas
Thomas_59
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 28/04/2013
Age : 35

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 19:44

alors pour info , j ai debranché l arrivé de gazoil au filtre et j ai demaré la voiture , la voiture a tournée 5 minutes sans probleme et le gazoil n est jamais arrivé devant , je pense donc que la pompe n envoie plus le gazoil devant

par contre j ai regardé la connectique de la pompe sous le siege et il y a 4 fils qui arrive . mais 2 borne branché donc juste pour la jauge puisque debranché je n ai plus de jauge au compteur .

je precise quand meme que c est un diesel et qu apparement la pompe serais en faite une jauge a gazoil rien de plus .
Revenir en haut Aller en bas
carbu91
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Bosch
  • Lecteur défaut autonome
  • Autre
  • Aucune

Messages : 325
Date d'inscription : 12/04/2012
Age : 25

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 20:03

mik@ a écrit:


salut.
le seul capteur sur la rampe (sphère) est le capteur de pression de carburant, donc si tu y branche quoique ce soit, ça ne peut faire varier que la lecture de la pression pour le calculateur.
à mon avis ton boitier donne une info pression plus basse que la valeur réelle pour que ton calculo augmente la pression dans la rampe.
y a déjà assez de problèmes sur les véhicules y rajouter des boitiers risque fortement de les augmenter et même d'en créer. Wink

faux il ne modifie pas la pression mais augmente les temps d injection a ma connaissance
Revenir en haut Aller en bas
carbu91
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Bosch
  • Lecteur défaut autonome
  • Autre
  • Aucune

Messages : 325
Date d'inscription : 12/04/2012
Age : 25

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 20:06

et oui sur ta clio il n'y a pas de pompe basse pression juste une jauge a gasoil

personnelement j enlevrerai le boitier effaccerai les defaut et irai essayer le vehicule

et si ton defaut capteur reference cylindre revient je ferai controler le calage distribution
Revenir en haut Aller en bas
Thomas_59
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 28/04/2013
Age : 35

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 20:22

le boitier et enlevé deja depuis un moment , les defaut on ete effacer et revienne a chaque demande de couple en 4 et 5 eme
Revenir en haut Aller en bas
Driller
découvreur
découvreur


interface :
  • Elm

Messages : 22
Date d'inscription : 24/11/2012
Age : 66

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 20:28

salut ,j'ai connu un défaut de décalage d'une dent sur une clio diesel et je peux vous dire que c'est bruyant en accélérant ,un bruit de mitrailleuse ....sinon rien de cassé aprés remis en ordre la distri.
A++
Revenir en haut Aller en bas
Thomas_59
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 28/04/2013
Age : 35

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Lun 29 Avr 2013 - 20:30

la ce n est pas le soucis je pense car elle tourne tres bien sans bruit d injecteur ou autre , la conso instantané monte a 22 litre en 2 em et 3 eme , et en 4 eme il monte a 15 16 et me fais le defaut.

.youtube.com/watch?feature=player_embedded&v=071ake5sAA8


meme probleme que ce monsieur , par contre lui c ete son filtre a gazoil , moi il a deja ete changé 3 fois depuis ... je change tous les 20 000
Revenir en haut Aller en bas
Thomas_59
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 28/04/2013
Age : 35

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Mer 15 Mai 2013 - 21:06

bonjour a tous , donc suite de mon probleme , j ai démonté ma rampe d injection puis nettoyé et remonté , je n ai plus de soucis DF115 mais un defaut capteur presssion gazoil trop elevé ... :'(
Revenir en haut Aller en bas
dandean
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 181
Date d'inscription : 24/08/2012
Age : 29

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Mer 15 Mai 2013 - 21:30

les capteurs ne sont pas à demonter. Quand ils sont mort tu change la rampe.qu'as tu en outil de diag
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Probleme couple Clio 2 DCI 100   Jeu 16 Mai 2013 - 21:01

pour moi c'est ta pompe haute pression qui est défectueuse.
elle ne peut plus fournir assez de pression il faut le contrôler avec un clip ou autre
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme couple Clio 2 DCI 100   Aujourd'hui à 15:16

Revenir en haut Aller en bas
 
Probleme couple Clio 2 DCI 100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: