forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Hier à 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Hier à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 132 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 130 Invités :: 2 Moteurs de recherche

ravican

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme vanne EGR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tagada
participant
participant


interface :
  • Lexia

Messages : 61
Date d'inscription : 22/12/2010
Age : 37

MessageSujet: Probleme vanne EGR   Sam 27 Avr 2013 - 14:17

Bonjour à tous
J'ai un problème....!!!! je sens bien que c'est la vanne EGR....
J'ai une 407 HDI 2.0 SANS FAP de juin 2005
J'ai le voyant du témoin du système antipollution qui s'est allumé en cours de route . j'ai pu rouler sans encombre avec le message problème moteur..;Quand j'ai voulu redemarré le lendemain :symptome perte de puissance general et pannache de fumée en acceleration.
Lorsque j'ai passé la valise j'ai l'erreur P1462 .les tests moteur tournant me donnent
RCO electrovanne vanne EGR 0
consigne position vanne EGR 0
recopie position vanne 97%
RCO electrovanne papillon EGR 10%
RCO electrovanne papillon bypass 6%

au ralenti jusqu'a presque 3000 trs aucun chiffre ne change!!

j'ai essayé de reinitialiser la vanne EGR comme si c'etait une nouvelle vanne EGR mais toujours les mêmes problèmes

mon calculateur moteur est un SIEMENS
ref log 9658345280
indive d'evolution 0100
version diag 2

J'ai déjà demonter la vanne pour faire un nettoyage il y a un an environ

Qu'en pensez vous?

Merci pour vos reponses symptome sont perte de puissance general et pannache de fumée en acceleration.


Revenir en haut Aller en bas
Geri12
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Autre

Messages : 430
Date d'inscription : 20/07/2012
Age : 70

MessageSujet: Re: Probleme vanne EGR   Sam 27 Avr 2013 - 17:27

Le signal recopie position vanne 97% me semble bon. à +/- 3000 t/min ça doit être +/- 0%
Revenir en haut Aller en bas
 
Probleme vanne EGR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: