forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Hier à 23:12

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 102 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 99 Invités :: 2 Moteurs de recherche

bmw730, fedge, pat

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 xsara picasso. com 2000 panne ou pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dan270
participant
participant


interface :
  • Lexia
  • Autre

Messages : 62
Date d'inscription : 17/03/2013
Age : 53

MessageSujet: xsara picasso. com 2000 panne ou pas   Mar 23 Avr 2013 - 20:42

Bonjour.
J’ai un problème sur une sxara Picasso,

Les feux de croisement s’allument dès la mise en contact à la clef.
Dans cette configuration je n’ai plus de klaxon, n’y de clignotant
Et je ne peux pas passé en phare.

Si je passe en veilleuse tous fonctionne normalement
Klaxon, clignotant et passage en code phare.

Avez-vous déjà rencontré se problème ?

Je pense chercher du côté du détecteur de luminosité en le débranchant.

« Je ne peux pas la passer au lexia, Car la prise que j’ai achetée il y a un mois ne fonctionne plus,
J’essaie de rentrer en contact avec le vendeur pour un échange, Mais il fait un peu la sourde oreille »

Savez-vous si autocom a accès au com2000
Revenir en haut Aller en bas
alain1957
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 405
Date d'inscription : 14/02/2010
Age : 60

MessageSujet: Re: xsara picasso. com 2000 panne ou pas   Mar 23 Avr 2013 - 20:51

Salut
je penserai Plutôt Neman
J ai eu un problème avec le ventilateur chauffage sur mon
Picasso le Neman n alimenté pas le fusible f40
Revenir en haut Aller en bas
dan270
participant
participant


interface :
  • Lexia
  • Autre

Messages : 62
Date d'inscription : 17/03/2013
Age : 53

MessageSujet: Re: xsara picasso. com 2000 panne ou pas   Mer 24 Avr 2013 - 6:40

bonjour
merci pour l'info
je vais verifier l'alim des fusibles ,
je pense aussi a un probleme d'alimentation
Revenir en haut Aller en bas
Mechanicker
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 637
Date d'inscription : 29/04/2012
Age : 51

MessageSujet: Re: xsara picasso. com 2000 panne ou pas   Mer 24 Avr 2013 - 12:08

Salut

Il y a quelques temps déjà la 307 avait ce problème et Peugeot préconisait au départ une mise à jour du BSI et si le problème persistait cela venait alors du software du Com 2000, donc un changement de la pièce, étant donné que les mises oà jour pour le COM ne sont pas faisables.

A+
Revenir en haut Aller en bas
dan270
participant
participant


interface :
  • Lexia
  • Autre

Messages : 62
Date d'inscription : 17/03/2013
Age : 53

MessageSujet: Re: xsara picasso. com 2000 panne ou pas   Mer 24 Avr 2013 - 19:47

bonjour.
savez vous si l'on peut faire la mise a jour du bsi pour le com 2000 avec nos lexia clone.
est ce qu'on les a dans lexia ?
Revenir en haut Aller en bas
dan270
participant
participant


interface :
  • Lexia
  • Autre

Messages : 62
Date d'inscription : 17/03/2013
Age : 53

MessageSujet: Re: xsara picasso. com 2000 panne ou pas   Dim 28 Avr 2013 - 12:13

bonjour
j'ai regarder hier la xsara picasso

je n'est plus de vci pour l'instant, donc je n'ai pas pu passé au lexia.
j'éspere un remplacement bientôt.

quand je débranche le com 2000 j'ai toujours les feux de position et les codes qui s'allume dés que je met le contact.
Revenir en haut Aller en bas
dan270
participant
participant


interface :
  • Lexia
  • Autre

Messages : 62
Date d'inscription : 17/03/2013
Age : 53

MessageSujet: Re: xsara picasso. com 2000 panne ou pas   Mer 29 Mai 2013 - 21:12

bonjour.
probleme com 2000 resolu.
c'était bien lui qui etait en panne.
apres changement tous fonctionne
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: xsara picasso. com 2000 panne ou pas   

Revenir en haut Aller en bas
 
xsara picasso. com 2000 panne ou pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: